<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<title>Rückblick auf 2018: Rebellen zwischen Hass und Freude</title>
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="pingback" href="https://rebell.at/xmlrpc.php">

<meta name="google-site-verification" content="M2aEh4XgbHx7uhNTWbK1XZmYtbf0I3tpbkeIj9FbNyo" />
<!--[if lt IE 9]>
	<script src="https://rebell.at/wp-content/themes/twentythirteen/js/html5.js"></script>
	<![endif]-->

<link rel="canonical" href="https://rebell.at/artikel/jahresrueckblick-2018-rebellen-zwischen-hass-und-freude" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rückblick auf 2018: Rebellen zwischen Hass und Freude" />
<meta property="og:description" content="Das Jahr ist fast gelaufen und nach dem Weihnachtsfestessen wartet schon das Silvesterfondue. Doch vor dem Schmaus lassen die Rebellen noch 2018 Revue passieren. Konrad, Sigi, Tom und Georg verraten euch, welche Spiele uns begeistert haben, von welchen Games wir uns nicht lösen können, was uns enttäuscht hat und welche Spiele unseren puren Hass verdienen. Und außerdem tauchen wir auch in Trends ein und sprechen darüber, warum die Spielebranche immer noch nicht so richtig erwachsen geworden ist." />
<meta property="og:url" content="https://rebell.at/artikel/jahresrueckblick-2018-rebellen-zwischen-hass-und-freude" />
<meta property="og:site_name" content="Rebell.at" />
<meta property="article:publisher" content="https://www.facebook.com/rebell.at" />
<meta property="article:tag" content="2018" />
<meta property="article:tag" content="arena of valor" />
<meta property="article:tag" content="factorio" />
<meta property="article:tag" content="frostpunk" />
<meta property="article:tag" content="gamergate" />
<meta property="article:tag" content="Games" />
<meta property="article:tag" content="god of war" />
<meta property="article:tag" content="Kingdom Come" />
<meta property="article:tag" content="Mafia" />
<meta property="article:tag" content="Mario Kart" />
<meta property="article:tag" content="octopath traveller" />
<meta property="article:tag" content="Podcast" />
<meta property="article:tag" content="PUBG" />
<meta property="article:tag" content="Rückblick" />
<meta property="article:tag" content="Stellaris" />
<meta property="article:tag" content="Telltale" />
<meta property="article:tag" content="Two Point Hospital" />
<meta property="article:tag" content="unawoved" />
<meta property="article:section" content="Allgemein" />
<meta property="og:image" content="https://rebell.at/media/podcast-title.jpg" />
<meta property="og:image:secure_url" content="https://rebell.at/media/podcast-title.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="512" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Das Jahr ist fast gelaufen und nach dem Weihnachtsfestessen wartet schon das Silvesterfondue. Doch vor dem Schmaus lassen die Rebellen noch 2018 Revue passieren. Konrad, Sigi, Tom und Georg verraten euch, welche Spiele uns begeistert haben, von welchen Games wir uns nicht lösen können, was uns enttäuscht hat und welche Spiele unseren puren Hass verdienen. Und außerdem tauchen wir auch in Trends ein und sprechen darüber, warum die Spielebranche immer noch nicht so richtig erwachsen geworden ist." />
<meta name="twitter:title" content="Rückblick auf 2018: Rebellen zwischen Hass und Freude" />
<meta name="twitter:site" content="@rebell_at" />
<meta name="twitter:image" content="https://rebell.at/media/podcast-title.jpg" />
<meta name="twitter:creator" content="@rebell_at" />

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Rebell.at &raquo; Feed" href="https://rebell.at/feed" />
<link rel="alternate" type="application/rss+xml" title="Rebell.at &raquo; Kommentar-Feed" href="https://rebell.at/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Podcast Feed: Rebell Gaming Podcast (Rebell.at Gaming Podcast)" href="https://rebell.at/feed/podcast" />
<link rel="alternate" type="application/rss+xml" title="Rebell.at &raquo; Rückblick auf 2018: Rebellen zwischen Hass und Freude Kommentar-Feed" href="https://rebell.at/artikel/jahresrueckblick-2018-rebellen-zwischen-hass-und-freude/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/rebell.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='msw_wpfm_scan-css' href='https://rebell.at/wp-content/plugins/wordpress-file-monitor/wordpress-file-monitor.php?ver=scan' type='text/css' media='all' />
<link rel='stylesheet' id='podlove-frontend-css-css' href='https://rebell.at/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/frontend.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='podlove-admin-font-css' href='https://rebell.at/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/admin-font.css?ver=2.7.19' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://rebell.at/wp-includes/css/dist/block-library/style.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css' href='https://rebell.at/wp-includes/css/dist/block-library/theme.min.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css' href='https://rebell.at/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css' href='https://rebell.at/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='orgseries-default-css-css' href='https://rebell.at/wp-content/plugins/organize-series/orgSeries.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css' href='https://rebell.at/wp-content/plugins/social-media-widget/social_widget.css?ver=5.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css' href='https://rebell.at/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css' href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css' href='https://rebell.at/wp-content/themes/twentythirteen/genericons/genericons.css?ver=3.03' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css' href='https://rebell.at/wp-content/themes/twentythirteen-child/style.css?ver=2013-07-18' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-block-style-css' href='https://rebell.at/wp-content/themes/twentythirteen/css/blocks.css?ver=2018-10-18' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='https://rebell.at/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='cookieconsent-css' href='https://rebell.at/wp-content/plugins/ga-germanized/assets/css/cookieconsent.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-themes-css' href='https://rebell.at/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.3.3' type='text/css' media='all' />
<script type='text/javascript' src='https://rebell.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://rebell.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://rebell.at/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0'></script>
<script type='text/javascript' src='https://rebell.at/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1'></script>
<script type='text/javascript' src='https://rebell.at/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?ver=2.7.19'></script>
<link rel='https://api.w.org/' href='https://rebell.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://rebell.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://rebell.at/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.0.2" />
<link rel='shortlink' href='https://rebell.at/?p=20275' />
<link rel="alternate" type="application/json+oembed" href="https://rebell.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frebell.at%2Fartikel%2Fjahresrueckblick-2018-rebellen-zwischen-hass-und-freude" />
<link rel="alternate" type="text/xml+oembed" href="https://rebell.at/wp-json/oembed/1.0/embed?url=https%3A%2F%2Frebell.at%2Fartikel%2Fjahresrueckblick-2018-rebellen-zwischen-hass-und-freude&#038;format=xml" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//rebell.at/?wordfence_lh=1&hid=6D614ADC301BD3B89ECBB6E4C7B136B9');
</script><script async src="https://www.googletagmanager.com/gtag/js?id=UA-2138698-1"></script><script>
				window.dataLayer = window.dataLayer || [];
				function gtag(){dataLayer.push(arguments);}
				gtag('js', new Date());gtag('config', 'UA-2138698-1', {"anonymize_ip":true,"allow_display_features":false,"link_attribution":false});</script><script type="text/javascript">
/* <![CDATA[ */
(function() {
    var s = document.createElement('script');
    var t = document.getElementsByTagName('script')[0];

    s.type = 'text/javascript';
    s.async = true;
    s.src = '//api.flattr.com/js/0.6/load.js?mode=auto&popout=0';

    t.parentNode.insertBefore(s, t);
 })();
/* ]]> */
</script>
<meta name="flattr:id" content="schaffertom">
<link rel="alternate" type="application/json+oembed" href="https://rebell.at/artikel/jahresrueckblick-2018-rebellen-zwischen-hass-und-freude?service=podlove-oembed&amp;format=json" title="R&#xFC;ckblick auf 2018: Rebellen zwischen Hass und Freude oEmbed Profile" />
<link rel="alternate" type="application/xml+oembed" href="https://rebell.at/artikel/jahresrueckblick-2018-rebellen-zwischen-hass-und-freude?service=podlove-oembed&amp;format=xml" title="R&#xFC;ckblick auf 2018: Rebellen zwischen Hass und Freude oEmbed Profile" />
<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(https://rebell.at/media/cropped-cropped-pic.jpeg) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
			.site-title,
		.site-description {
			color: #ffffff;
		}
		</style>

<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2138698-1', 'auto');
  ga('send', 'pageview');
</script>

</head>
<body class="podcast-template-default single single-podcast postid-20275 wp-embed-responsive sidebar">
<div id="page" class="hfeed site">
<header id="masthead" class="site-header" role="banner">
<a class="home-link" href="https://rebell.at/" title="Rebell.at" rel="home">
<img class="header-logo" src="https://rebell.at/wp-content/themes/twentythirteen-child/img/r.png" />
<h1 class="site-title">Rebell.at</h1>
<h2 class="site-description">Games, Tech &amp; Nerdstuff mit nur 0,9% Fett!</h2>
</a>
<div id="navbar" class="navbar">
<nav id="site-navigation" class="navigation main-navigation" role="navigation">
<button class="menu-toggle">Menü</button>
<a class="screen-reader-text skip-link" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>
<div class="menu-navigation-container"><ul id="menu-navigation" class="nav-menu"><li id="menu-item-18995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-18995"><a title="podcast" href="/podcast">Podcast</a>
<ul class="sub-menu">
<li id="menu-item-20175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20175"><a href="https://rebell.at/supereinfach-so-hoert-man-podcasts">Super einfach: So hört man Podcasts!</a></li>
</ul>
</li>
<li id="menu-item-16643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-podcast-ancestor current-menu-parent current-podcast-parent menu-item-has-children menu-item-16643"><a href="https://rebell.at/kategorie/spiele">Games</a>
<ul class="sub-menu">
<li id="menu-item-16644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16644"><a href="https://rebell.at/kategorie/spiele/pc">PC</a>
<ul class="sub-menu">
<li id="menu-item-16687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16687"><a href="https://rebell.at/kategorie/spiele/pc/windows">Windows</a></li>
<li id="menu-item-16686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16686"><a href="https://rebell.at/kategorie/spiele/pc/mac-os">Mac OS</a></li>
<li id="menu-item-16685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16685"><a href="https://rebell.at/kategorie/spiele/pc/linux">Linux</a></li>
<li id="menu-item-16684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16684"><a href="https://rebell.at/kategorie/spiele/pc/browser">Browser</a></li>
</ul>
</li>
<li id="menu-item-16645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16645"><a href="https://rebell.at/kategorie/spiele/xbox">Xbox</a></li>
<li id="menu-item-16646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16646"><a href="https://rebell.at/kategorie/spiele/playstation">PlayStation</a></li>
<li id="menu-item-16649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16649"><a href="https://rebell.at/kategorie/spiele/mobile">Mobile</a></li>
</ul>
</li>
<li id="menu-item-16648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16648"><a href="https://rebell.at/kategorie/hardware-gadgets">Tech</a></li>
<li id="menu-item-18623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18623"><a href="https://rebell.at/kategorie/spiele/esports">eSports</a></li>
<li id="menu-item-16647" class="menu-item menu-item-type-taxonomy menu-item-object-category current-podcast-ancestor current-menu-parent current-podcast-parent menu-item-has-children menu-item-16647"><a href="https://rebell.at/kategorie/allgemein">Nerdstuff</a>
<ul class="sub-menu">
<li id="menu-item-19555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19555"><a href="https://rebell.at/newsletter">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-20108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-20108"><a href="https://rebell.at/impressum">Impressum</a>
<ul class="sub-menu">
<li id="menu-item-20107" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20107"><a href="https://rebell.at/datenschutzerklaerung">Datenschutzerklärung</a></li>
</ul>
</li>
</ul></div> <form role="search" method="get" class="search-form" action="https://rebell.at/">
<label>
<span class="screen-reader-text">Suche nach:</span>
<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Suche" />
</form> </nav>
</div>
</header>
<div id="main" class="site-main">
<div id="primary" class="content-area">
<div id="content" class="site-content" role="main">
<article id="post-20275" class="post-20275 podcast type-podcast status-publish has-post-thumbnail hentry category-allgemein category-spiele tag-2481 tag-arena-of-valor tag-factorio tag-frostpunk tag-gamergate tag-games tag-god-of-war tag-kingdom-come tag-mafia tag-mario-kart tag-octopath-traveller tag-podcast tag-pubg tag-ruckblick tag-stellaris tag-telltale tag-two-point-hospital tag-unawoved post">
<header class="entry-header">
<div class="entry-thumbnail">
<img width="604" height="270" src="https://rebell.at/media/podcast-title-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" /> </div>
<h1 class="entry-title">Rückblick auf 2018: Rebellen zwischen Hass und Freude</h1>
<div class="entry-meta">
<span class="categories-links"><a href="https://rebell.at/kategorie/allgemein" rel="category tag">Allgemein</a>, <a href="https://rebell.at/kategorie/spiele" rel="category tag">Spiele</a></span><span class="tags-links"><a href="https://rebell.at/schlagwort/2018" rel="tag">2018</a>, <a href="https://rebell.at/schlagwort/arena-of-valor" rel="tag">arena of valor</a>, <a href="https://rebell.at/schlagwort/factorio" rel="tag">factorio</a>, <a href="https://rebell.at/schlagwort/frostpunk" rel="tag">frostpunk</a>, <a href="https://rebell.at/schlagwort/gamergate" rel="tag">gamergate</a>, <a href="https://rebell.at/schlagwort/games" rel="tag">Games</a>, <a href="https://rebell.at/schlagwort/god-of-war" rel="tag">god of war</a>, <a href="https://rebell.at/schlagwort/kingdom-come" rel="tag">Kingdom Come</a>, <a href="https://rebell.at/schlagwort/mafia" rel="tag">Mafia</a>, <a href="https://rebell.at/schlagwort/mario-kart" rel="tag">Mario Kart</a>, <a href="https://rebell.at/schlagwort/octopath-traveller" rel="tag">octopath traveller</a>, <a href="https://rebell.at/schlagwort/podcast" rel="tag">Podcast</a>, <a href="https://rebell.at/schlagwort/pubg" rel="tag">PUBG</a>, <a href="https://rebell.at/schlagwort/ruckblick" rel="tag">Rückblick</a>, <a href="https://rebell.at/schlagwort/stellaris" rel="tag">Stellaris</a>, <a href="https://rebell.at/schlagwort/telltale" rel="tag">Telltale</a>, <a href="https://rebell.at/schlagwort/two-point-hospital" rel="tag">Two Point Hospital</a>, <a href="https://rebell.at/schlagwort/unawoved" rel="tag">unawoved</a></span> </div>
</header>
<div class="entry-content">
<p>Das Jahr ist fast gelaufen und nach dem Weihnachtsfestessen wartet schon das Silvesterfondue. Doch vor dem Schmaus lassen die Rebellen noch 2018 Revue passieren. Konrad, Sigi, Tom und Georg verraten euch, welche Spiele uns begeistert haben, von welchen Games wir uns nicht lösen können, was uns enttäuscht hat und welche Spiele unseren puren Hass verdienen. Und außerdem tauchen wir auch in Trends ein und sprechen darüber, warum die Spielebranche immer noch nicht so richtig erwachsen geworden ist. Viel Spaß mit <strong>dem großen Jahresrückblick</strong> im Rebell.at-Podcast!</p>
<script class="podigee-podcast-player" src="//cdn.podigee.com/podcast-player/javascripts/podigee-podcast-player.js" data-configuration="https://rebell.at/?podigee_player=332"></script>
<p><span id="more-20275"></span></p>
<p>Wenn ihr mit uns spielen wollt, kommt doch auf unseren <a href="https://rebell.at/discord" target="_blank" rel="noopener">Discord-Server</a>.</p>
<h3>Keine Folge des Rebell.at Gaming Podcasts mehr verpassen!</h3>
<p><strong>Damit du die nächste Show nie verpasst, kannst du uns praktisch überall abonnieren, wo es Podcasts gibt. Hier eine kleine Auswahl der bekanntesten Möglichkeiten.</strong></p>
<p><a href="https://open.spotify.com/show/6TUjOHzRV96CjgbFop5qVT?si=cg_wSQfQT-iyps6a4uFYVg" target="_blank" rel="noopener"><img class="alignleft size-thumbnail wp-image-15352" src="https://rebell.at/media/spotify-150x150.png" alt="" width="25" height="25" />Spotify</a></p>
<p><a href="https://itunes.apple.com/at/podcast/rebell.at-gaming-podcast/id1084233286?l=en" target="_blank" rel="noopener"><img class="alignleft size-thumbnail wp-image-15355" src="https://rebell.at/media/applepod-150x150.jpg" alt="" width="25" height="25" />Apple Podcasts</a></p>
<p><a href="https://castbox.fm/channel/Rebell.at-Gaming-Podcast-id436517?country=de" target="_blank" rel="noopener"><img class="alignleft size-thumbnail wp-image-15357" src="https://rebell.at/media/castbox-150x150.png" alt="" width="25" height="25" />Castbox</a></p>
<p><a href="https://overcast.fm/itunes1084233286/rebell-gaming-podcast" target="_blank" rel="noopener"><img class="alignleft size-thumbnail wp-image-15356" src="https://rebell.at/media/overcast-150x150.png" alt="" width="25" height="25" />Overcast</a></p>
<p><a href="https://www.stitcher.com/podcast/tom-schaffer/rebellat-gaming-podcast" target="_blank" rel="noopener"><img class="alignleft size-thumbnail wp-image-15353" src="https://rebell.at/media/Stitcher-150x150.png" alt="" width="25" height="25" />Stitcher</a></p>
<p><a href="https://pca.st/LR0b" target="_blank" rel="noopener"><img class="alignleft size-thumbnail wp-image-15350" src="https://rebell.at/media/pocketcasts-150x150.png" alt="" width="25" height="25" />Pocketcasts</a></p>
<p><a href="https://rebell.at/feed/podcast" target="_blank" rel="noopener"><img class="alignleft size-thumbnail wp-image-15351" src="https://rebell.at/media/rss-1-150x150.png" alt="" width="25" height="25" />Der RSS-Feed für andere Player</a></p>
<p><a href="https://www.youtube.com/user/rebelltube" target="_blank" rel="noopener"><img class="alignleft size-thumbnail wp-image-15354" src="https://rebell.at/media/youtube-150x150.png" alt="" width="25" height="25" />Youtube</a></p>
<script>window.podcastData2c8e49501ab52a = {"title":"Rebell Gaming Podcast","subtitle":"\u00dcber Games und Nerdstuff","description":"Die Crew der renommierten Gaming-Seite Rebell.at spricht \u00fcber spielenswerte, aktuelle Games.","cover":"https:\/\/rebell.at\/wp-content\/cache\/podlove\/ae\/606c1cab5c7edcd62ea80ed2d8110a\/rebell-gaming-podcast_400x400.jpg","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/rebell.at\/feed\/podcast","variant":"high","directory-url-itunes":"https:\/\/itunes.apple.com\/podcast\/id1084233286"}]};</script>
<script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastData2c8e49501ab52a" data-language="de" data-size="big" data-format="cover" data-style="filled" data-color="#75ad91"> </script>
<script>
if (typeof SubscribeButton == 'undefined') {

    document.write(unescape("%3Cscript class=\"podlove-subscribe-button\" src=\"https://rebell.at/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/subscribe_button/dist/javascripts/app.js\" data-json-data=\"podcastData2c8e49501ab52a\" data-language=\"de\" data-size=\"big\" data-format=\"cover\" data-style=\"filled\" data-color=\"#75ad91\"> %3E%3C/script%3E"));

    // hide uninitialized button
    window.setTimeout(function() {
        iframes = document.querySelectorAll('.podlove-subscribe-button-iframe')
        for (i = 0; i < iframes.length; ++i) {
            if (!iframes[i].style.width && !iframes[i].style.height) {
                iframes[i].style.display = 'none';
            }
        }
    }, 5000);

}
</script>
<h3>Sprecher dieser Folge zum Spielejahr 2018</h3>
<table class="podlove-contributors-table">
<tbody>
<tr>
<td class="avatar_cell">
<img class="avatar avatar-50 photo" alt="avatar" width="50" height="50" src="https://rebell.at/wp-content/cache/podlove/de/2532a630e869bbe7f27262d419342c/konrad-kelch_50x50.jpg" srcset="https://rebell.at/wp-content/cache/podlove/de/2532a630e869bbe7f27262d419342c/konrad-kelch_50x50.jpg 1x, https://rebell.at/wp-content/cache/podlove/de/2532a630e869bbe7f27262d419342c/konrad-kelch_100x100.jpg 2x, https://rebell.at/wp-content/cache/podlove/de/2532a630e869bbe7f27262d419342c/konrad-kelch_150x150.jpg 3x" />
</td>
<td class="title_cell">
Konrad Kelch
<br><em>hat überhaupt kein Aggressionsproblem</em>
</td>
<td class="social_cell">
</td>
<td class="donation_cell">
</td>
<td class="flattr_cell">
</td>
</tr> <tr>
<td class="avatar_cell">
<img class="avatar avatar-50 photo" alt="avatar" width="50" height="50" src="https://rebell.at/wp-content/cache/podlove/9a/bbf71c4504f19036aa5179b136148c/georg-schurl-pichler_50x50.jpg" srcset="https://rebell.at/wp-content/cache/podlove/9a/bbf71c4504f19036aa5179b136148c/georg-schurl-pichler_50x50.jpg 1x, https://rebell.at/wp-content/cache/podlove/9a/bbf71c4504f19036aa5179b136148c/georg-schurl-pichler_100x100.jpg 2x, https://rebell.at/wp-content/cache/podlove/9a/bbf71c4504f19036aa5179b136148c/georg-schurl-pichler_150x150.jpg 3x" />
</td>
<td class="title_cell">
Georg "Schurl" Pichler
<br><em>ist der Mobile-Fanboy unter den Rebellen</em>
</td>
<td class="social_cell">
</td>
<td class="donation_cell">
</td>
<td class="flattr_cell">
</td>
</tr> <tr>
<td class="avatar_cell">
<img class="avatar avatar-50 photo" alt="avatar" width="50" height="50" src="https://rebell.at/wp-content/cache/podlove/19/b0d239e587a2bdb5fa4603d05b1515/tom-schaffer_50x50.jpg" srcset="https://rebell.at/wp-content/cache/podlove/19/b0d239e587a2bdb5fa4603d05b1515/tom-schaffer_50x50.jpg 1x, https://rebell.at/wp-content/cache/podlove/19/b0d239e587a2bdb5fa4603d05b1515/tom-schaffer_100x100.jpg 2x, https://rebell.at/wp-content/cache/podlove/19/b0d239e587a2bdb5fa4603d05b1515/tom-schaffer_150x150.jpg 3x" />
</td>
<td class="title_cell">
Tom Schaffer
<br><em>ist einfach zu alt für Fortnite</em>
</td>
<td class="social_cell">
</td>
<td class="donation_cell">
</td>
<td class="flattr_cell">
<a target="_blank" class="FlattrButton" style="display:none;" title="Flattr Tom Schaffer @ Jahresrückblick 2018" rel="flattr;uid:schaffertom;button:compact;popout:0" href="https://rebell.at/artikel/jahresrueckblick-2018-rebellen-zwischen-hass-und-freude#a12bf14bd9128c25507798b38552986a">
Tom Schaffer @ Jahresrückblick 2018
</a>
</td>
</tr> <tr>
<td class="avatar_cell">
<img class="avatar avatar-50 photo" alt="avatar" width="50" height="50" src="https://rebell.at/wp-content/cache/podlove/5f/94ef8193044fd40625484049e94805/sigfried-arnold_50x50.jpg" srcset="https://rebell.at/wp-content/cache/podlove/5f/94ef8193044fd40625484049e94805/sigfried-arnold_50x50.jpg 1x, https://rebell.at/wp-content/cache/podlove/5f/94ef8193044fd40625484049e94805/sigfried-arnold_100x100.jpg 2x, https://rebell.at/wp-content/cache/podlove/5f/94ef8193044fd40625484049e94805/sigfried-arnold_150x150.jpg 3x" />
</td>
<td class="title_cell">
Sigfried Arnold
<br><em>erzieht seinen Nachwuchs im Sinne der Glorious PC Masterrace</em>
</td>
<td class="social_cell">
</td>
<td class="donation_cell">
</td>
<td class="flattr_cell">
</td>
</tr> </tbody>
</table>
<script type="text/javascript">
(function() {
	var s = document.createElement('script'), t = document.getElementsByTagName('script')[0];
	s.type = 'text/javascript';
	s.async = true;
	s.src = 'https://api.flattr.com/js/0.6/load.js?mode=auto';
	t.parentNode.insertBefore(s, t);
})();
</script>
<style type="text/css">
.podlove-contributors-table .avatar_cell {
	width: 60px;
}

.podlove-contributors-table .title_cell {
	line-height: 1em;
}

.podlove-contributors-table .social_cell a, .podlove-contributors-table .donation_cell a {
	margin-right: 4px;
	background: none;
	text-decoration: none;
    box-shadow: none;
}

.podlove-contributors-table a {
	border: 0;
}

.podlove-contributors-table a img {
	display: inline;
}

.podlove-contributors-table .flattr_cell iframe {
	margin-bottom: 0px;
}

.podlove-contributors-table td {
	vertical-align: middle;
}
</style>
<p><em>Soundcredits</em>: Intro &amp; Outro by <a href="http://ozzed.net" target="_blank" rel="nofollow noopener noreferrer">ozzed.net</a> (<a href="https://creativecommons.org/licenses/by-sa/3.0/deed.de" target="_blank" rel="nofollow noopener noreferrer">CC-BY-SA 3.0</a>)</p>
<div class="shariff shariff-align-center shariff-widget-align-flex-start shariff-buttonstretch" data-services="facebook%7Ctwitter%7Creddit" data-url="https%3A%2F%2Frebell.at%2Fartikel%2Fjahresrueckblick-2018-rebellen-zwischen-hass-und-freude" data-timestamp="1546192945" data-hidezero="1" data-backendurl="https://rebell.at/wp-json/shariff/v1/share_counts?"><div class="ShariffHeadline">Cool? Dann erzähl doch anderen davon! Danke! :)</div><ul class="shariff-buttons theme-default orientation-horizontal buttonsize-large"><li class="shariff-button facebook shariff-nocustomcolor" style="background-color:#4273c8"><a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Frebell.at%2Fartikel%2Fjahresrueckblick-2018-rebellen-zwischen-hass-und-freude" title="Bei Facebook teilen" aria-label="Bei Facebook teilen" role="button" rel="nofollow" class="shariff-link" style="; background-color:#3b5998; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 18 32"><path fill="#3b5998" d="M17.1 0.2v4.7h-2.8q-1.5 0-2.1 0.6t-0.5 1.9v3.4h5.2l-0.7 5.3h-4.5v13.6h-5.5v-13.6h-4.5v-5.3h4.5v-3.9q0-3.3 1.9-5.2t5-1.8q2.6 0 4.1 0.2z" /></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="facebook" style="color:#3b5998" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button twitter shariff-nocustomcolor" style="background-color:#32bbf5"><a href="https://twitter.com/share?url=https%3A%2F%2Frebell.at%2Fartikel%2Fjahresrueckblick-2018-rebellen-zwischen-hass-und-freude&text=R%C3%BCckblick%20auf%202018%3A%20Rebellen%20zwischen%20Hass%20und%20Freude&via=rebell_at" title="Bei Twitter teilen" aria-label="Bei Twitter teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#55acee; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 30 32"><path fill="#55acee" d="M29.7 6.8q-1.2 1.8-3 3.1 0 0.3 0 0.8 0 2.5-0.7 4.9t-2.2 4.7-3.5 4-4.9 2.8-6.1 1q-5.1 0-9.3-2.7 0.6 0.1 1.5 0.1 4.3 0 7.6-2.6-2-0.1-3.5-1.2t-2.2-3q0.6 0.1 1.1 0.1 0.8 0 1.6-0.2-2.1-0.4-3.5-2.1t-1.4-3.9v-0.1q1.3 0.7 2.8 0.8-1.2-0.8-2-2.2t-0.7-2.9q0-1.7 0.8-3.1 2.3 2.8 5.5 4.5t7 1.9q-0.2-0.7-0.2-1.4 0-2.5 1.8-4.3t4.3-1.8q2.7 0 4.5 1.9 2.1-0.4 3.9-1.5-0.7 2.2-2.7 3.4 1.8-0.2 3.5-0.9z" /></svg></span><span class="shariff-text">twittern</span>&nbsp;<span data-service="twitter" style="color:#55acee" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button reddit shariff-nocustomcolor" style="background-color:#ff5700"><a href="https://www.reddit.com/submit?url=https%3A%2F%2Frebell.at%2Fartikel%2Fjahresrueckblick-2018-rebellen-zwischen-hass-und-freude" title="Bei Reddit teilen" aria-label="Bei Reddit teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#ff4500; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#ff4500" d="M440.3 203.5c-15 0-28.2 6.2-37.9 15.9-35.7-24.7-83.8-40.6-137.1-42.3L293 52.3l88.2 19.8c0 21.6 17.6 39.2 39.2 39.2 22 0 39.7-18.1 39.7-39.7s-17.6-39.7-39.7-39.7c-15.4 0-28.7 9.3-35.3 22l-97.4-21.6c-4.9-1.3-9.7 2.2-11 7.1L246.3 177c-52.9 2.2-100.5 18.1-136.3 42.8-9.7-10.1-23.4-16.3-38.4-16.3-55.6 0-73.8 74.6-22.9 100.1-1.8 7.9-2.6 16.3-2.6 24.7 0 83.8 94.4 151.7 210.3 151.7 116.4 0 210.8-67.9 210.8-151.7 0-8.4-.9-17.2-3.1-25.1 49.9-25.6 31.5-99.7-23.8-99.7zM129.4 308.9c0-22 17.6-39.7 39.7-39.7 21.6 0 39.2 17.6 39.2 39.7 0 21.6-17.6 39.2-39.2 39.2-22 .1-39.7-17.6-39.7-39.2zm214.3 93.5c-36.4 36.4-139.1 36.4-175.5 0-4-3.5-4-9.7 0-13.7 3.5-3.5 9.7-3.5 13.2 0 27.8 28.5 120 29 149 0 3.5-3.5 9.7-3.5 13.2 0 4.1 4 4.1 10.2.1 13.7zm-.8-54.2c-21.6 0-39.2-17.6-39.2-39.2 0-22 17.6-39.7 39.2-39.7 22 0 39.7 17.6 39.7 39.7-.1 21.5-17.7 39.2-39.7 39.2z" /></svg></span><span class="shariff-text">teilen</span>&nbsp;<span data-service="reddit" style="color:#ff4500" class="shariff-count shariff-hidezero"></span>&nbsp;</a></li><li class="shariff-button whatsapp shariff-nocustomcolor shariff-mobile" style="background-color:#5cbe4a"><a href="whatsapp://send?text=R%C3%BCckblick%20auf%202018%3A%20Rebellen%20zwischen%20Hass%20und%20Freude%20https%3A%2F%2Frebell.at%2Fartikel%2Fjahresrueckblick-2018-rebellen-zwischen-hass-und-freude" title="Bei Whatsapp teilen" aria-label="Bei Whatsapp teilen" role="button" rel="noopener nofollow" class="shariff-link" style="; background-color:#34af23; color:#fff" target="_blank"><span class="shariff-icon" style=""><svg width="32px" height="20px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 32 32"><path fill="#34af23" d="M17.6 17.4q0.2 0 1.7 0.8t1.6 0.9q0 0.1 0 0.3 0 0.6-0.3 1.4-0.3 0.7-1.3 1.2t-1.8 0.5q-1 0-3.4-1.1-1.7-0.8-3-2.1t-2.6-3.3q-1.3-1.9-1.3-3.5v-0.1q0.1-1.6 1.3-2.8 0.4-0.4 0.9-0.4 0.1 0 0.3 0t0.3 0q0.3 0 0.5 0.1t0.3 0.5q0.1 0.4 0.6 1.6t0.4 1.3q0 0.4-0.6 1t-0.6 0.8q0 0.1 0.1 0.3 0.6 1.3 1.8 2.4 1 0.9 2.7 1.8 0.2 0.1 0.4 0.1 0.3 0 1-0.9t0.9-0.9zM14 26.9q2.3 0 4.3-0.9t3.6-2.4 2.4-3.6 0.9-4.3-0.9-4.3-2.4-3.6-3.6-2.4-4.3-0.9-4.3 0.9-3.6 2.4-2.4 3.6-0.9 4.3q0 3.6 2.1 6.6l-1.4 4.2 4.3-1.4q2.8 1.9 6.2 1.9zM14 2.2q2.7 0 5.2 1.1t4.3 2.9 2.9 4.3 1.1 5.2-1.1 5.2-2.9 4.3-4.3 2.9-5.2 1.1q-3.5 0-6.5-1.7l-7.4 2.4 2.4-7.2q-1.9-3.2-1.9-6.9 0-2.7 1.1-5.2t2.9-4.3 4.3-2.9 5.2-1.1z" /></svg></span><span class="shariff-text">teilen</span>&nbsp;</a></li></ul></div> </div>
<footer class="entry-meta">
</footer>
</article>
<nav class="navigation post-navigation" role="navigation">
<h1 class="screen-reader-text">Beitrags-Navigation</h1>
<div class="nav-links">
<a href="https://rebell.at/artikel/pubg-nach-vikendi-am-weg-zu-f2p" rel="prev"><span class="meta-nav">&larr;</span> PUBG nach Vikendi: Am Weg zu F2P?</a>
</div>
</nav>
<div id="disqus_thread"></div>
</div>
</div>
<div id="tertiary" class="sidebar-container" role="complementary">
<div class="sidebar-inner">
<div class="widget-area">
<aside id="podlove_subscribe_button_widget-4" class="widget widget_podlove_subscribe_button_widget"><h3 class="widget-title">Der Rebell.at Podcast!</h3>
<script>window.podcastData3f17c6df09194f = {"title":"Der Rebell.at Podcast!","subtitle":"\u00dcber Games und Nerdstuff","description":"Die Crew der renommierten Gaming-Seite Rebell.at spricht \u00fcber spielenswerte, aktuelle Games.","cover":"https:\/\/rebell.at\/wp-content\/cache\/podlove\/ae\/606c1cab5c7edcd62ea80ed2d8110a\/rebell-gaming-podcast_400x400.jpg","feeds":[{"type":"audio","format":"mp3","url":"https:\/\/rebell.at\/feed\/podcast","variant":"high","directory-url-itunes":"https:\/\/itunes.apple.com\/podcast\/id1084233286"}]};</script>
<script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastData3f17c6df09194f" data-language="de" data-size="big auto" data-format="cover" data-style="frameless" data-color="#75ad91"> </script>
<script>
if (typeof SubscribeButton == 'undefined') {

    document.write(unescape("%3Cscript class=\"podlove-subscribe-button\" src=\"https://rebell.at/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/subscribe_button/dist/javascripts/app.js\" data-json-data=\"podcastData3f17c6df09194f\" data-language=\"de\" data-size=\"big auto\" data-format=\"cover\" data-style=\"frameless\" data-color=\"#75ad91\"> %3E%3C/script%3E"));

    // hide uninitialized button
    window.setTimeout(function() {
        iframes = document.querySelectorAll('.podlove-subscribe-button-iframe')
        for (i = 0; i < iframes.length; ++i) {
            if (!iframes[i].style.width && !iframes[i].style.height) {
                iframes[i].style.display = 'none';
            }
        }
    }, 5000);

}
</script></aside><aside id="custom_html-2" class="widget_text widget widget_custom_html"><h3 class="widget-title">Spiel mit uns!</h3><div class="textwidget custom-html-widget"><iframe src="https://discordapp.com/widget?id=358355078165561345&theme=dark" width="300" height="250" allowtransparency="true" frameborder="0"></iframe></div></aside><aside id="social-widget-2" class="widget Social_Widget"><h3 class="widget-title">Coole Seite oder?</h3><div class="socialmedia-buttons smw_left"><div class="socialmedia-text">Mehr Gaming-Stuff findest du bei uns auf ...</div><a href="https://facebook.com/rebell.at" rel="nofollow" target="_blank"><img width="64" height="64" src="https://rebell.at/wp-content/plugins/social-media-widget/images/default/64/facebook.png" alt="Follow Us on Facebook" title="Rebell.at auf Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/+RebellAt" rel="publisher" target="_blank"><img width="64" height="64" src="https://rebell.at/wp-content/plugins/social-media-widget/images/default/64/googleplus.png" alt="Follow Us on Google+" title="Rebell.at auf Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/rebell_at" rel="nofollow" target="_blank"><img width="64" height="64" src="https://rebell.at/wp-content/plugins/social-media-widget/images/default/64/twitter.png" alt="Follow Us on Twitter" title="Rebell.at auf Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.youtube.com/user/rebelltube" rel="nofollow" target="_blank"><img width="64" height="64" src="https://rebell.at/wp-content/plugins/social-media-widget/images/default/64/youtube.png" alt="Follow Us on YouTube" title="Rebell.at auf Youtube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://steamcommunity.com/groups/rebell_at" rel="nofollow" target="_blank"><img width="64" height="64" src="https://rebell.at/wp-content/plugins/social-media-widget/images/default/64/steam.png" alt="Follow Us on Steam" title="Rebell.at auf Steam" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://itunes.apple.com/at/podcast/rebell.at-gaming-podcast/id1084233286?l=en" rel="nofollow" target="_blank"><img width="64" height="64" src="https://rebell.at/wp-content/plugins/social-media-widget/images/default/64/itunes.png" alt="Follow Us on iTunes" title="Rebell.at Gaming Podcast auf iTunes" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.twitch.tv/rebellAT/" rel="nofollow" target="_blank"><img width="64" height="64" src="https://rebell.at/media/twitch.png" alt="Follow Us on Rebell.at auf Twitch" title="Follow Us on Rebell.at auf Twitch" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside> <aside id="recent-posts-6" class="widget widget_recent_entries"> <h3 class="widget-title">Das Neueste auf einen Blick</h3> <ul>
<li>
<a href="https://rebell.at/artikel/weihnachts-gewinnspiel-hp-omen-gaming-mouse-und-mouse-pad">Weihnachts-Gewinnspiel: HP Omen Gaming Mouse und Mouse Pad</a>
</li>
<li>
<a href="https://rebell.at/artikel/shure-se215-in-ear-kopfhoerer-im-review">Shure SE215: In-Ear Kopfhörer im Review</a>
</li>
<li>
<a href="https://rebell.at/artikel/das-retro-game-quiz-im-juli">Das Retro Game Quiz im Juli:</a>
</li>
<li>
<a href="https://rebell.at/artikel/pubg-wie-sandhok-gemacht-wurde">PUBG: Wie Sanhok gemacht wurde</a>
</li>
<li>
<a href="https://rebell.at/artikel/nerdquiz-die-juni-runde-ist-slighty-disturbing">Nerdquiz: Die Juni-Runde ist &#8220;slighty disturbing&#8221;</a>
</li>
</ul>
</aside> </div>
</div>
</div>
</div>
<footer id="colophon" class="site-footer" role="contentinfo">
<div id="secondary" class="sidebar-container" role="complementary">
<div class="widget-area">
<aside id="recent-posts-2" class="widget widget_recent_entries"> <h3 class="widget-title">Jetzt neu auf Rebell.at!</h3> <ul>
<li>
<a href="https://rebell.at/artikel/weihnachts-gewinnspiel-hp-omen-gaming-mouse-und-mouse-pad">Weihnachts-Gewinnspiel: HP Omen Gaming Mouse und Mouse Pad</a>
</li>
<li>
<a href="https://rebell.at/artikel/shure-se215-in-ear-kopfhoerer-im-review">Shure SE215: In-Ear Kopfhörer im Review</a>
</li>
<li>
<a href="https://rebell.at/artikel/das-retro-game-quiz-im-juli">Das Retro Game Quiz im Juli:</a>
</li>
<li>
<a href="https://rebell.at/artikel/pubg-wie-sandhok-gemacht-wurde">PUBG: Wie Sanhok gemacht wurde</a>
</li>
<li>
<a href="https://rebell.at/artikel/nerdquiz-die-juni-runde-ist-slighty-disturbing">Nerdquiz: Die Juni-Runde ist &#8220;slighty disturbing&#8221;</a>
</li>
</ul>
</aside><aside id="linkcat-1746" class="widget widget_links"><h3 class="widget-title">Partner</h3>
<ul class='xoxo blogroll'>
<li><a href="http://blub.at" rel="friend" title="Songtexte und Lyrics" target="_blank">Blub</a></li>
<li><a href="http://videospielkultur.de" rel="acquaintance" target="_blank">Videospielkultur</a></li>
</ul>
</aside>
<aside id="linkcat-518" class="widget widget_links"><h3 class="widget-title">Unser Netzwerk</h3>
<ul class='xoxo blogroll'>
<li><a href="http://ballverliebt.eu" rel="me" title="Fußball &#8211; Taktik, Analysen, Kommentare, Interviews">Ballverliebt</a></li>
<li><a href="http://www.digitalschmankerl.at" rel="friend spouse" title="Die besten Marketing- und PR-Kampagnen aus Österreich" target="_blank">Digitalschmankerl</a></li>
<li><a href="http://suit.rebell.at/" rel="me" title="Tipps zu technischen Fragen">suit.rebell.at</a></li>
<li><a href="http://zurpolitik.com" rel="me" title="Politik, Gesellschaft und Medien &#8211; Kommentare und Analysen" target="_blank">zurPolitik.com</a></li>
</ul>
</aside>
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">Über Uns</h3> <div class="textwidget"><strong>Rebell.at</strong> berichtet seit 2003 unabhängig über Computer- und Videospiele. (<a href="https://rebell.at/impressum">Impressum</a>)</div>
</aside> </div>
</div>
<div class="site-info">
<a href="https://de.wordpress.org/" class="imprint">
Stolz präsentiert von WordPress </a>
</div>
</footer>
</div>
<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "https://rebell.at/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
<link rel='stylesheet' id='shariffcss-css' href='https://rebell.at/wp-content/plugins/shariff/css/shariff.min.css?ver=4.5.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rebell"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rebell.at/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"20275 https:\/\/rebell.at\/?post_type=podcast&p=20275","disqusShortname":"rebell","disqusTitle":"R\u00fcckblick auf 2018: Rebellen zwischen Hass und Freude","disqusUrl":"https:\/\/rebell.at\/artikel\/jahresrueckblick-2018-rebellen-zwischen-hass-und-freude","postId":"20275"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rebell.at/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://rebell.at/wp-includes/js/comment-reply.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://rebell.at/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='https://rebell.at/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='https://rebell.at/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='https://rebell.at/wp-content/themes/twentythirteen/js/functions.js?ver=20160717'></script>
<script type='text/javascript' src='https://rebell.at/wp-content/plugins/ga-germanized/assets/js/cookieconsent.js?ver=3.0.3'></script>
<script type='text/javascript'>
try { window.addEventListener("load", function(){window.cookieconsent.initialise({"palette":{"popup":{"background":"#ff6c4f","text":"#333232"},"button":{"background":"#fcab4c","text":"#333232"}},"theme":"block","position":"bottom","static":false,"content":{"message":"Cookies helfen uns bei der Bereitstellung unserer Inhalte und Dienste. Durch die weitere Nutzung der Webseite stimmen Sie der Verwendung von Cookies zu.","dismiss":"Okay!","allow":"Cookies erlauben","deny":"Cookies ablehnen","link":"Datenschutzerkl\u00e4rung","href":"https:\/\/rebell.at\/datenschutzerklaerung"},"type":false,"onStatusChange":function(){}})}); } catch(err) { console.error(err.message); }
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var gaoptoutSettings = {"ua":"UA-2138698-1","disabled":"Der Google Analytics Opt-out Cookie wurde gesetzt!"};
/* ]]> */
</script>
<script type='text/javascript' src='https://rebell.at/wp-content/plugins/ga-germanized/assets/js/gaoptout.js?ver=1.4.0'></script>
<script type='text/javascript' src='https://rebell.at/wp-includes/js/wp-embed.min.js?ver=5.0.2'></script>
<script type='text/javascript' src='https://rebell.at/wp-content/plugins/shariff/js/shariff.min.js?ver=4.5.1'></script>
<script type="text/javascript">
          (function() {
            var s = document.createElement('script'), t = document.getElementsByTagName('script')[0];
            s.type = 'text/javascript';
            s.async = true;
            s.src = 'https://api.flattr.com/js/0.6/load.js?mode=auto';
            t.parentNode.insertBefore(s, t);
          })();
        </script></body>
</html>