<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Super Mario Run: Hot? Oder not? - Rebell.at</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://rebell.at/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://rebell.at/wp-content/themes/twentythirteen/js/html5.js"></script>
	<![endif]-->
	
      <script type="text/javascript">
        (function(window, document){
          window._blogfoster=window._blogfoster || {};
          window._blogfoster.insights=window._blogfoster.insights || {};
          window._blogfoster.insights.websiteId=6649;
          var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
          var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0];
          s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
        })(window, document);
      </script>
    
<!-- This site is optimized with the Yoast SEO plugin v4.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://rebell.at/artikel/super-mario-run-hot-oder-not" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Super Mario Run ist für iOS erschienen. Es sind nach dem externen Pokemon Go Nintendos erste Schritte auf firmenfremden Mobilplattformen. Kann der 10€ teure Endless Runner seinen Preis rechtfertigen und auch als eigenständiges Spiel überzeugen? Konrad und Tom klären es in dieser Folge des Rebell.at Gaming Podcasts." />
<meta name="twitter:title" content="Super Mario Run: Hot? Oder not? - Rebell.at" />
<meta name="twitter:site" content="@rebell_at" />
<meta name="twitter:image" content="http://rebell.at/media/smr.jpg" />
<meta name="twitter:creator" content="@rebell_at" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Rebell.at &raquo; Feed" href="http://rebell.at/feed" />
<link rel="alternate" type="application/rss+xml" title="Rebell.at &raquo; Kommentar-Feed" href="http://rebell.at/comments/feed" />

<link rel="alternate" type="application/rss+xml" title="Podcast Feed: Rebell.at Gaming Podcast (Rebell.at Gaming Podcast)" href="http://rebell.at/feed/podcast" />
<link rel="alternate" type="application/rss+xml" title="Rebell.at &raquo; Super Mario Run: Hot? Oder not? Kommentar-Feed" href="http://rebell.at/artikel/super-mario-run-hot-oder-not/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rebell.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='msw_wpfm_scan-css'  href='http://rebell.at/wp-content/plugins/wordpress-file-monitor/wordpress-file-monitor.php?ver=scan' type='text/css' media='all' />
<link rel='stylesheet' id='podlove-frontend-css-css'  href='http://rebell.at/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/frontend.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='podlove-admin-font-css'  href='http://rebell.at/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/admin-font.css?ver=2.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='http://rebell.at/wp-content/plugins/before-after-image-slider-lite/jquery.nouislider.css?ver=7.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='http://rebell.at/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://rebell.at/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='orgseries-default-css-css'  href='http://rebell.at/wp-content/plugins/organize-series/orgSeries.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://rebell.at/wp-content/plugins/social-media-widget/social_widget.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://rebell.at/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://rebell.at/wp-content/themes/twentythirteen/genericons/genericons.css?ver=3.03' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://rebell.at/wp-content/themes/twentythirteen-child/style.css?ver=2013-07-18' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://rebell.at/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://rebell.at/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.0.11' type='text/css' media='all' />
<script type='text/javascript' src='http://rebell.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rebell.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rebell.at/wp-content/plugins/before-after-image-slider-lite/jquery.nouislider.js?ver=7.0.10'></script>
<script type='text/javascript' src='http://rebell.at/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=1.15'></script>
<script type='text/javascript' src='http://rebell.at/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?ver=2.4.0'></script>
<script type='text/javascript' src='http://rebell.at/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v3/js/podlove-web-moderator.min.js?ver=2.4.0'></script>
<link rel='https://api.w.org/' href='http://rebell.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rebell.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rebell.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://rebell.at/?p=19498' />
<link rel="alternate" type="application/json+oembed" href="http://rebell.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frebell.at%2Fartikel%2Fsuper-mario-run-hot-oder-not" />
<link rel="alternate" type="text/xml+oembed" href="http://rebell.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frebell.at%2Fartikel%2Fsuper-mario-run-hot-oder-not&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://rebell.at/artikel/super-mario-run-hot-oder-not" />
			<meta property="og:title" content="Super Mario Run: Hot? Oder not?" />
			<meta property="og:description" content="Super Mario Run ist für iOS erschienen. Es sind nach dem externen Pokemon Go Nintendos erste Schritte auf firmenfremden Mobilplattformen. Kann der 10€ teure Endless Runner seinen Preis rechtfertigen und auch als eigenständiges Spiel überzeugen? Konrad und Tom klären es in dieser Folge des Rebell.at Gaming Podcasts." />
			<meta property="og:site_name" content="Rebell.at" />
			<meta property="og:image" content="http://rebell.at/media/smr.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Super Mario Run ist für iOS erschienen. Es sind nach dem externen Pokemon Go Nintendos erste Schritte auf firmenfremden Mobilplattformen. Kann der 10€ teure Endless Runner seinen Preis rechtfertigen und auch als eigenständiges Spiel überzeugen? Konrad und Tom klären es in dieser Folge des Rebell.at Gaming Podcasts." />
			<meta itemprop="image" content="http://rebell.at/media/smr.jpg" />
			

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var s = document.createElement('script');
    var t = document.getElementsByTagName('script')[0];

    s.type = 'text/javascript';
    s.async = true;
    s.src = '//api.flattr.com/js/0.6/load.js?mode=auto&popout=0';

    t.parentNode.insertBefore(s, t);
 })();
/* ]]> */
</script>

<link rel="alternate" type="application/json+oembed" href="http://rebell.at/artikel/super-mario-run-hot-oder-not?service=podlove-oembed&amp;format=json" title="Super Mario Run: Hot? Oder not? oEmbed Profile"/>
<link rel="alternate" type="application/xml+oembed" href="http://rebell.at/artikel/super-mario-run-hot-oder-not?service=podlove-oembed&amp;format=xml" title="Super Mario Run: Hot? Oder not? oEmbed Profile"/>
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(http://rebell.at/media/cropped-cropped-pic.jpeg) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
			.site-title,
		.site-description {
			color: #ffffff;
		}
		</style>
	
<meta property="og:type" content="website"/>
<meta property="og:site_name" content="Rebell.at Gaming Podcast"/>
<meta property="og:title" content="Super Mario Run: Hot? Oder not?"/>
<meta property="og:url" content="http://rebell.at/artikel/super-mario-run-hot-oder-not"/>
<meta property="og:description" content="F&#xFC;hlt sich der ber&#xFC;hmteste Klempner der Welt auch auf dem iPhone wohl?&#10;Super Mario Run ist f&#xFC;r iOS erschienen. Es sind nach dem externen Pokemon Go Nintendos erste Schritte auf firmenfremden Mobilplattformen. Kann der 10&#x20AC; teure Endless Runner seinen Preis rechtfertigen und auch als eigenst&#xE4;ndiges Spiel &#xFC;berzeugen? Konrad und Tom kl&#xE4;ren es in dieser Folge des Rebell.at Gaming Podcasts."/>
<meta property="og:image" content="http://rebell.at/wp-content/cache/podlove/86/0ba2b31fc466bd90e0b634c13dcf5f/rebell-at-gaming-podcast_original.jpg"/>
<meta property="og:image" content="http://rebell.at/media/smr-300x204.jpg"/>
<meta property="og:audio" content="http://rebell.at/podlove/file/87/s/opengraph/c/episode/10-super-mario-run.mp3"/>
<meta property="og:audio:type" content="audio/mpeg"/>

<!-- BEGIN GADWP v4.9.4 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2138698-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="podcast-template-default single single-podcast postid-19498 sidebar">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="http://rebell.at/" title="Rebell.at" rel="home">
				<img class="header-logo" src="http://rebell.at/wp-content/themes/twentythirteen-child/img/r.png"/>
				<h1 class="site-title">Rebell.at</h1>
				<h2 class="site-description">Games, Tech &amp; Nerdstuff mit nur 0,9% Fett!</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>
					<div class="menu-navigation-container"><ul id="menu-navigation" class="nav-menu"><li id="menu-item-16647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16647"><a href="http://rebell.at/kategorie/allgemein">News &#038; Fun</a></li>
<li id="menu-item-18995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18995"><a title="podcast" href="/podcast">Podcast</a></li>
<li id="menu-item-16643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-podcast-ancestor menu-item-has-children menu-item-16643"><a href="http://rebell.at/kategorie/spiele">Games</a>
<ul class="sub-menu">
	<li id="menu-item-16644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16644"><a href="http://rebell.at/kategorie/spiele/pc">PC</a>
	<ul class="sub-menu">
		<li id="menu-item-16687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16687"><a href="http://rebell.at/kategorie/spiele/pc/windows">Windows</a></li>
		<li id="menu-item-16686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16686"><a href="http://rebell.at/kategorie/spiele/pc/mac-os">Mac OS</a></li>
		<li id="menu-item-16685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16685"><a href="http://rebell.at/kategorie/spiele/pc/linux">Linux</a></li>
		<li id="menu-item-16684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16684"><a href="http://rebell.at/kategorie/spiele/pc/browser">Browser</a></li>
	</ul>
</li>
	<li id="menu-item-16645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16645"><a href="http://rebell.at/kategorie/spiele/xbox">Xbox</a></li>
	<li id="menu-item-16646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16646"><a href="http://rebell.at/kategorie/spiele/playstation">PlayStation</a></li>
	<li id="menu-item-16649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-podcast-ancestor menu-item-16649"><a href="http://rebell.at/kategorie/spiele/mobile">Mobile</a></li>
</ul>
</li>
<li id="menu-item-18623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18623"><a href="http://rebell.at/kategorie/spiele/esports">eSports</a></li>
<li id="menu-item-16648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16648"><a href="http://rebell.at/kategorie/hardware-gadgets">Tech</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="http://rebell.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-19498" class="post-19498 podcast type-podcast status-publish has-post-thumbnail hentry category-android-mobile category-apple-mobile tag-android tag-autorunner tag-ios tag-nintendo tag-podcast tag-super-mario tag-super-mario-run post">
	<header class="entry-header">
				<div class="entry-thumbnail">
			<img width="604" height="270" src="http://rebell.at/media/smr-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Super Mario Run" />		</div>
		
				<h1 class="entry-title">Super Mario Run: Hot? Oder not?</h1>
		
		<div class="entry-meta">
			<span class="categories-links"><a href="http://rebell.at/kategorie/spiele/mobile/android-mobile" rel="category tag">Android</a>, <a href="http://rebell.at/kategorie/spiele/mobile/apple-mobile" rel="category tag">iOS</a></span><span class="tags-links"><a href="http://rebell.at/schlagwort/android" rel="tag">android</a>, <a href="http://rebell.at/schlagwort/autorunner" rel="tag">Autorunner</a>, <a href="http://rebell.at/schlagwort/ios" rel="tag">iOS</a>, <a href="http://rebell.at/schlagwort/nintendo" rel="tag">Nintendo</a>, <a href="http://rebell.at/schlagwort/podcast" rel="tag">Podcast</a>, <a href="http://rebell.at/schlagwort/super-mario" rel="tag">Super Mario</a>, <a href="http://rebell.at/schlagwort/super-mario-run" rel="tag">Super Mario Run</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p><strong>Super Mario Run</strong> ist für iOS erschienen. Es sind nach dem externen <a href="http://rebell.at/artikel/pokemon-go" target="_blank"><strong>Pokemon Go</strong></a> <em>Nintendo</em>s erste Schritte auf firmenfremden Mobilplattformen. Kann der 10€ teure Endless Runner seinen Preis rechtfertigen und auch als eigenständiges Spiel überzeugen? Oder sollte man sich lieber wieder auf die eigenen Konsolen konzentrieren? Konrad und Tom klären es in dieser Folge des Rebell.at Gaming Podcasts.</p>
<p><div class="podlove-player-wrapper"><audio controls="controls" preload="none" data-podlove-web-player-source="http://rebell.at/artikel/super-mario-run-hot-oder-not?podloveEmbed=1">
  <source src="http://rebell.at/podlove/file/87/s/webplayer/c/episode/10-super-mario-run.mp3" type="audio/mpeg"/>
  <object type="application/x-shockwave-flash" data="http://rebell.at/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v3/bin/flashmediaelement.swf">
    <param name="movie" value="http://rebell.at/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v3/bin/flashmediaelement.swf"/>
    <param name="flashvars" value="controls=true&amp;file=http://cdn.podseed.org/rebell/10-super-mario-run.mp3"/>
  </object>
</audio></div><span id="more-19498"></span></p>
<p>Hier geht es zu unserem klassischen <a href="http://rebell.at/artikel/super-mario-run" target="_blank"><strong>Super Mario Run</strong>-Review</a>.</p>

<script>window.podcastDataeadc0a23325fcd = {"title":"Rebell.at Gaming Podcast","subtitle":"\u00dcber Games und Nerdstuff","description":"Die Crew der renommierten Gaming-Seite Rebell.at spricht \u00fcber spielenswerte, aktuelle Games.","cover":"http:\/\/rebell.at\/wp-content\/cache\/podlove\/86\/0ba2b31fc466bd90e0b634c13dcf5f\/rebell-at-gaming-podcast_400x400.jpg","feeds":[{"type":"audio","format":"mp3","url":"http:\/\/rebell.at\/feed\/podcast","variant":"high","directory-url-itunes":"https:\/\/itunes.apple.com\/podcast\/id1084233286"}]};</script>
<script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastDataeadc0a23325fcd" data-language="de" data-size="big" data-format="cover" data-style="filled" data-color="#75ad91"> </script>

<p>Diesmal mit dabei:</p>

<table class="podlove-contributors-table">
		<tbody>
				    		    			    		<tr>
			<td class="avatar_cell">
			
<img class="avatar avatar-50 photo" alt="avatar" width="50" height="50" src="http://rebell.at/wp-content/cache/podlove/19/b0d239e587a2bdb5fa4603d05b1515/tom-schaffer_50x50.jpg" srcset="http://rebell.at/wp-content/cache/podlove/19/b0d239e587a2bdb5fa4603d05b1515/tom-schaffer_50x50.jpg 1x, http://rebell.at/wp-content/cache/podlove/19/b0d239e587a2bdb5fa4603d05b1515/tom-schaffer_100x100.jpg 2x, http://rebell.at/wp-content/cache/podlove/19/b0d239e587a2bdb5fa4603d05b1515/tom-schaffer_150x150.jpg 3x"/>

		</td>
		<td class="title_cell">
		Tom Schaffer
			</td>
			<td class="social_cell">
			</td>
			<td class="donation_cell">
				</td>
				<td class="flattr_cell">
											<a target="_blank"
					class="FlattrButton"
					style="display:none;"
					title="Flattr Tom Schaffer @ Super Mario Run: Hot? Oder not?"
					rel="flattr;uid:schaffertom;button:compact;popout:0"
					href="http://rebell.at/artikel/super-mario-run-hot-oder-not#a12bf14bd9128c25507798b38552986a">
						Tom Schaffer @ Super Mario Run: Hot? Oder not?
				</a>
					</td>
	</tr>		    			    		    			    		<tr>
			<td class="avatar_cell">
			
<img class="avatar avatar-50 photo" alt="avatar" width="50" height="50" src="http://rebell.at/wp-content/cache/podlove/6f/4db86a0b5be0848a81d918b83beee3/konrad-kelch_50x50.jpg" srcset="http://rebell.at/wp-content/cache/podlove/6f/4db86a0b5be0848a81d918b83beee3/konrad-kelch_50x50.jpg 1x, http://rebell.at/wp-content/cache/podlove/6f/4db86a0b5be0848a81d918b83beee3/konrad-kelch_100x100.jpg 2x, http://rebell.at/wp-content/cache/podlove/6f/4db86a0b5be0848a81d918b83beee3/konrad-kelch_150x150.jpg 3x"/>

		</td>
		<td class="title_cell">
		Konrad Kelch
			</td>
			<td class="social_cell">
			</td>
			<td class="donation_cell">
				</td>
				<td class="flattr_cell">
					</td>
	</tr>		    			    			</tbody>
</table>

	<script type="text/javascript">
(function() {
	var s = document.createElement('script'), t = document.getElementsByTagName('script')[0];
	s.type = 'text/javascript';
	s.async = true;
	s.src = 'https://api.flattr.com/js/0.6/load.js?mode=auto';
	t.parentNode.insertBefore(s, t);
})();
</script>
<style type="text/css">
.podlove-contributors-table .avatar_cell {
	width: 60px;
}

.podlove-contributors-table .title_cell {
	line-height: 1em;
}

.podlove-contributors-table .social_cell a, .podlove-contributors-table .donation_cell a {
	margin-right: 4px;
	background: none;
	text-decoration: none;
}

.podlove-contributors-table a {
	border: 0;
}

.podlove-contributors-table a img {
	display: inline;
}

.podlove-contributors-table .flattr_cell iframe {
	margin-bottom: 0px;
}

.podlove-contributors-table td {
	vertical-align: middle;
}
</style>
<p><em>Soundcredits</em>: Intro &amp; Outro by <a href="http://ozzed.net" target="_blank">ozzed.net</a> &#8211; <a href="https://creativecommons.org/licenses/by-sa/3.0/deed.de" target="_blank">CC-BY-SA 3.0</a></p>
<div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://rebell.at/artikel/super-mario-run-hot-oder-not" data-count="horizontal" data-text="Super Mario Run: Hot? Oder not?" data-via="rebell_at" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div class='dd_button'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='medium' href='http://rebell.at/artikel/super-mario-run-hot-oder-not'></g:plusone></div><div class='dd_button'><script src="http://api.flattr.com/js/0.6/load.js?mode=auto"></script><a class="FlattrButton" href="http://rebell.at/artikel/super-mario-run-hot-oder-not" style="display:none;" title="Super Mario Run: Hot? Oder not?" data-flattr-uid="schaffertom" data-flattr-button="compact" data-flattr-category="text"></a></div><div class='dd_button'><iframe src="http://www.reddit.com/static/button/button1.html?width=120&url=http%3A%2F%2Frebell.at%2Fartikel%2Fsuper-mario-run-hot-oder-not&title=Super%20Mario%20Run%3A%20Hot%3F%20Oder%20not%3F&newwindow='1'" height="22" width="120" scrolling='no' frameborder='0'></iframe></div><div class='dd_button'><a name='fb_share' type='button_count' share_url='http://rebell.at/artikel/super-mario-run-hot-oder-not' href='http://www.facebook.com/sharer.php'></a><script src='http://static.ak.fbcdn.net/connect.php/js/FB.Share' type='text/javascript'></script></div></div><div style='clear:both'></div></div><!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg -->	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>
		<div class="nav-links">

			<a href="http://rebell.at/artikel/nintendo-switch-was-ist-denn-nun-damit" rel="prev"><span class="meta-nav">&larr;</span> Nintendo Switch: Was ist denn nun damit?</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="disqus_thread">
    </div>


			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="podlove_subscribe_button_widget-4" class="widget widget_podlove_subscribe_button_widget"><h3 class="widget-title">Der Rebell.at Podcast!</h3>
<script>window.podcastData983ff20529d942 = {"title":"Der Rebell.at Podcast!","subtitle":"\u00dcber Games und Nerdstuff","description":"Die Crew der renommierten Gaming-Seite Rebell.at spricht \u00fcber spielenswerte, aktuelle Games.","cover":"http:\/\/rebell.at\/wp-content\/cache\/podlove\/86\/0ba2b31fc466bd90e0b634c13dcf5f\/rebell-at-gaming-podcast_400x400.jpg","feeds":[{"type":"audio","format":"mp3","url":"http:\/\/rebell.at\/feed\/podcast","variant":"high","directory-url-itunes":"https:\/\/itunes.apple.com\/podcast\/id1084233286"}]};</script>
<script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastData983ff20529d942" data-language="de" data-size="big auto" data-format="cover" data-style="filled" data-color="#75ad91"> </script>
</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">Ads</h3>			<div class="textwidget"><script async="async" type="text/javascript" src="//tracking.blogfoster.com/js/bfs.min.js" class="bf-adslot" websiteId="6649" adslotId="14443"></script></div>
		</aside><aside id="social-widget-2" class="widget Social_Widget"><h3 class="widget-title">Coole Seite oder?</h3><div class="socialmedia-buttons smw_left"><div class="socialmedia-text">Mehr Gaming-Stuff findest du bei uns auf ...</div><a href="http://facebook.com/rebell.at" rel="nofollow" target="_blank"><img width="64" height="64" src="http://rebell.at/wp-content/plugins/social-media-widget/images/default/64/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Rebell.at auf Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://plus.google.com/+RebellAt" rel="publisher" target="_blank"><img width="64" height="64" src="http://rebell.at/wp-content/plugins/social-media-widget/images/default/64/googleplus.png" 
				alt="Follow Us on Google+" 
				title="Rebell.at auf Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://twitter.com/rebell_at" rel="nofollow" target="_blank"><img width="64" height="64" src="http://rebell.at/wp-content/plugins/social-media-widget/images/default/64/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Rebell.at auf Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.youtube.com/user/rebelltube" rel="nofollow" target="_blank"><img width="64" height="64" src="http://rebell.at/wp-content/plugins/social-media-widget/images/default/64/youtube.png" 
				alt="Follow Us on YouTube" 
				title="Rebell.at auf Youtube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://steamcommunity.com/groups/rebell_at" rel="nofollow" target="_blank"><img width="64" height="64" src="http://rebell.at/wp-content/plugins/social-media-widget/images/default/64/steam.png" 
				alt="Follow Us on Steam" 
				title="Rebell.at auf Steam" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://itunes.apple.com/at/podcast/rebell.at-gaming-podcast/id1084233286?l=en" rel="nofollow" target="_blank"><img width="64" height="64" src="http://rebell.at/wp-content/plugins/social-media-widget/images/default/64/itunes.png" 
				alt="Follow Us on iTunes" 
				title="Rebell.at Gaming Podcast auf iTunes" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://www.twitch.tv/besux/" rel="nofollow" target="_blank"><img width="64" height="64" src="http://rebell.at/media/twitch.png" 
				alt="Follow Us on Rebell.at auf Twitch" 
				title="Follow Us on Rebell.at auf Twitch" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Das Neueste auf einen Blick</h3>		<ul>
					<li>
				<a href="http://rebell.at/artikel/super-mario-run">Super Mario Run: Der Klempner rennt nun am iPhone</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/the-last-of-us-part-2-mit-trailer-angekuendigt">The Last of Us: Part 2 mit Trailer angekündigt</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/indiecade-oesterreicher-unter-europaeischen-top-indies-ausgezeichnet">IndieCade: Österreicher unter europäischen Top-Indies ausgezeichnet</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/skt-2016">SKT ist Weltmeister!</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/lucky-luke-gewinnt-diese-vier-neuen-limitierten-sonderausgaben">Lucky Luke: Gewinnt diese vier neuen limitierten Sonderausgaben</a>
						</li>
				</ul>
		</aside>					</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
					<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Jetzt neu auf Rebell.at!</h3>		<ul>
					<li>
				<a href="http://rebell.at/artikel/super-mario-run">Super Mario Run: Der Klempner rennt nun am iPhone</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/the-last-of-us-part-2-mit-trailer-angekuendigt">The Last of Us: Part 2 mit Trailer angekündigt</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/indiecade-oesterreicher-unter-europaeischen-top-indies-ausgezeichnet">IndieCade: Österreicher unter europäischen Top-Indies ausgezeichnet</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/skt-2016">SKT ist Weltmeister!</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/lucky-luke-gewinnt-diese-vier-neuen-limitierten-sonderausgaben">Lucky Luke: Gewinnt diese vier neuen limitierten Sonderausgaben</a>
						</li>
				</ul>
		</aside>		<aside id="linkcat-1746" class="widget widget_links"><h3 class="widget-title">Partner</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://blub.at" rel="friend" title="Songtexte und Lyrics" target="_blank">Blub</a></li>
<li><a href="http://videospielkultur.de" rel="acquaintance" target="_blank">Videospielkultur</a></li>

	</ul>
</aside>
<aside id="linkcat-518" class="widget widget_links"><h3 class="widget-title">Unser Netzwerk</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://ballverliebt.eu" rel="me" title="Fußball &#8211; Taktik, Analysen, Kommentare, Interviews">Ballverliebt</a></li>
<li><a href="http://www.digitalschmankerl.at" rel="friend spouse" title="Die besten Marketing- und PR-Kampagnen aus Österreich" target="_blank">Digitalschmankerl</a></li>
<li><a href="http://suit.rebell.at/" rel="me" title="Tipps zu technischen Fragen">suit.rebell.at</a></li>
<li><a href="http://zurpolitik.com" rel="me" title="Politik, Gesellschaft und Medien &#8211; Kommentare und Analysen" target="_blank">zurPolitik.com</a></li>

	</ul>
</aside>
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">Über Uns</h3>			<div class="textwidget"><strong>Rebell.at</strong> berichtet seit 2003 unabhängig über Computer- und Videospiele. (<a href="http://rebell.at/impressum">Impressum</a>)</div>
		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.org/">Stolz präsentiert von WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

					<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "http://rebell.at/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<script type='text/javascript' src='http://rebell.at/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://rebell.at/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://rebell.at/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://rebell.at/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://rebell.at/wp-content/themes/twentythirteen/js/functions.js?ver=20160717'></script>
<script type='text/javascript' src='http://rebell.at/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7","language":""},"disqusIdentifier":"19498 http:\/\/rebell.at\/?post_type=podcast&p=19498","disqusShortname":"rebell","disqusTitle":"Super Mario Run: Hot? Oder not?","disqusUrl":"http:\/\/rebell.at\/artikel\/super-mario-run-hot-oder-not","options":{"manualSync":false},"postId":"19498"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rebell.at/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rebell"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rebell.at/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7'></script>
<script type="text/javascript">
          (function() {
            var s = document.createElement('script'), t = document.getElementsByTagName('script')[0];
            s.type = 'text/javascript';
            s.async = true;
            s.src = 'http://api.flattr.com/js/0.6/load.js?mode=auto';
            t.parentNode.insertBefore(s, t);
          })();
        </script><script>jQuery("audio").podlovewebplayer();</script></body>
</html>