<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>IndieCade: Österreicher unter europäischen Top-Indies ausgezeichnet - Rebell.at</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://rebell.at/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://rebell.at/wp-content/themes/twentythirteen/js/html5.js"></script>
	<![endif]-->
	
      <script type="text/javascript">
        (function(window, document){
          window._blogfoster=window._blogfoster || {};
          window._blogfoster.insights=window._blogfoster.insights || {};
          window._blogfoster.insights.websiteId=6649;
          var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
          var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0];
          s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
        })(window, document);
      </script>
    
<!-- This site is optimized with the Yoast SEO plugin v3.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://rebell.at/artikel/indiecade-oesterreicher-unter-europaeischen-top-indies-ausgezeichnet" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Europas erste IndieCade hat am vergangenen Wochenende über 80 Games einem interessierten Publikum in Paris vorgestellt. Dabei wurden auch Festival Awards vergeben. Die Gewinner sind: Hacktag von Piece of Cake Studios (Publikumspreis) Für Piece of Cake gab es in Paris Heimvorteil. Ihr asymmetrische Coop-Stealth-Game für zwei Spieler Hacktag hat das Publikum am Meisten beeindruckt. Im &hellip; IndieCade: Österreicher unter europäischen Top-Indies ausgezeichnet weiterlesen &rarr;" />
<meta name="twitter:title" content="IndieCade: Österreicher unter europäischen Top-Indies ausgezeichnet - Rebell.at" />
<meta name="twitter:site" content="@rebell_at" />
<meta name="twitter:image" content="http://rebell.at/media/old-mans-journey.jpg" />
<meta name="twitter:creator" content="@rebell_at" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Rebell.at &raquo; Feed" href="http://rebell.at/feed" />
<link rel="alternate" type="application/rss+xml" title="Rebell.at &raquo; Kommentar-Feed" href="http://rebell.at/comments/feed" />

<link rel="alternate" type="application/rss+xml" title="Podcast Feed: Rebell.at Gaming Podcast (Rebell.at Gaming Podcast)" href="http://rebell.at/feed/podcast" />
<link rel="alternate" type="application/rss+xml" title="Rebell.at &raquo; IndieCade: Österreicher unter europäischen Top-Indies ausgezeichnet Kommentar-Feed" href="http://rebell.at/artikel/indiecade-oesterreicher-unter-europaeischen-top-indies-ausgezeichnet/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rebell.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.1"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='msw_wpfm_scan-css'  href='http://rebell.at/wp-content/plugins/wordpress-file-monitor/wordpress-file-monitor.php?ver=scan' type='text/css' media='all' />
<link rel='stylesheet' id='podlove-frontend-css-css'  href='http://rebell.at/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/frontend.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='podlove-admin-font-css'  href='http://rebell.at/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/admin-font.css?ver=2.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='http://rebell.at/wp-content/plugins/before-after-image-slider-lite/jquery.nouislider.css?ver=7.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='http://rebell.at/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=1.15' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://rebell.at/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='orgseries-default-css-css'  href='http://rebell.at/wp-content/plugins/organize-series/orgSeries.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://rebell.at/wp-content/plugins/social-media-widget/social_widget.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://rebell.at/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://rebell.at/wp-content/themes/twentythirteen/genericons/genericons.css?ver=3.03' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://rebell.at/wp-content/themes/twentythirteen-child/style.css?ver=2013-07-18' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://rebell.at/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://rebell.at/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.0.7' type='text/css' media='all' />
<script type='text/javascript' src='http://rebell.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rebell.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rebell.at/wp-content/plugins/before-after-image-slider-lite/jquery.nouislider.js?ver=7.0.10'></script>
<script type='text/javascript' src='http://rebell.at/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=1.15'></script>
<script type='text/javascript' src='http://rebell.at/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?ver=2.3.18'></script>
<script type='text/javascript' src='http://rebell.at/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v3/js/podlove-web-moderator.min.js?ver=2.3.18'></script>
<link rel='https://api.w.org/' href='http://rebell.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rebell.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rebell.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.6.1" />
<link rel='shortlink' href='http://rebell.at/?p=19465' />
<link rel="alternate" type="application/json+oembed" href="http://rebell.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frebell.at%2Fartikel%2Findiecade-oesterreicher-unter-europaeischen-top-indies-ausgezeichnet" />
<link rel="alternate" type="text/xml+oembed" href="http://rebell.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frebell.at%2Fartikel%2Findiecade-oesterreicher-unter-europaeischen-top-indies-ausgezeichnet&#038;format=xml" />

			<!--/ Facebook Thumb Fixer Open Graph /-->
			<meta property="og:type" content="article" />
			<meta property="og:url" content="http://rebell.at/artikel/indiecade-oesterreicher-unter-europaeischen-top-indies-ausgezeichnet" />
			<meta property="og:title" content="IndieCade: Österreicher unter europäischen Top-Indies ausgezeichnet" />
			<meta property="og:description" content="Europas erste IndieCade hat am vergangenen Wochenende über 80 Games einem interessierten Publikum in Paris vorgestellt. Dabei wurden auch Festival Awards vergeben. Die Gewinner sind: Hacktag von Piece of Cake Studios (Publikumspreis) Für Piece of Cake gab es in Paris Heimvorteil. Ihr asymmetrische Coop-Stealth-Game für zwei Spieler Hacktag hat das Publikum am Meisten beeindruckt. Im &hellip; IndieCade: Österreicher unter europäischen Top-Indies ausgezeichnet weiterlesen &rarr;" />
			<meta property="og:site_name" content="Rebell.at" />
			<meta property="og:image" content="http://rebell.at/media/old-mans-journey.jpg" />

			<meta itemscope itemtype="article" />
			<meta itemprop="description" content="Europas erste IndieCade hat am vergangenen Wochenende über 80 Games einem interessierten Publikum in Paris vorgestellt. Dabei wurden auch Festival Awards vergeben. Die Gewinner sind: Hacktag von Piece of Cake Studios (Publikumspreis) Für Piece of Cake gab es in Paris Heimvorteil. Ihr asymmetrische Coop-Stealth-Game für zwei Spieler Hacktag hat das Publikum am Meisten beeindruckt. Im &hellip; IndieCade: Österreicher unter europäischen Top-Indies ausgezeichnet weiterlesen &rarr;" />
			<meta itemprop="image" content="http://rebell.at/media/old-mans-journey.jpg" />
			

<link rel="payment" type="text/html" title="Flattr this!" href="https://flattr.com/submit/auto?user_id=8332&amp;popout=1&amp;url=http%3A%2F%2Frebell.at%2Fartikel%2Findiecade-oesterreicher-unter-europaeischen-top-indies-ausgezeichnet&amp;language=de_DE&amp;category=text&amp;title=IndieCade%3A+%C3%96sterreicher+unter+europ%C3%A4ischen+Top-Indies+ausgezeichnet&amp;description=Europas+erste+IndieCade+hat+am+vergangenen+Wochenende+%C3%BCber+80+Games+einem+interessierten+Publikum+in+Paris+vorgestellt.+Dabei+wurden+auch+Festival+Awards+vergeben.+Die+Gewinner+sind%3A+Hacktag+von+Piece+of+Cake...&amp;tags=broken+rules%2Cevent+%5B0%5D%2CHacktag%2CIndiecade%2CIndiecade+Europe%2COcelot+Society%2COld+Man%27s+Journey%2CPiece+of+Cake+Studios%2CShrug+Island%2CTiny+Red+Camels%2Cblog" />
<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var s = document.createElement('script');
    var t = document.getElementsByTagName('script')[0];

    s.type = 'text/javascript';
    s.async = true;
    s.src = '//api.flattr.com/js/0.6/load.js?mode=auto&popout=0';

    t.parentNode.insertBefore(s, t);
 })();
/* ]]> */
</script>
	<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(http://rebell.at/media/cropped-cropped-pic.jpeg) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
			.site-title,
		.site-description {
			color: #ffffff;
		}
		</style>
	
<!-- BEGIN GADWP v4.9.3.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2138698-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

</head>

<body class="single single-post postid-19465 single-format-standard sidebar">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="http://rebell.at/" title="Rebell.at" rel="home">
				<img class="header-logo" src="http://rebell.at/wp-content/themes/twentythirteen-child/img/r.png"/>
				<h1 class="site-title">Rebell.at</h1>
				<h2 class="site-description">Games, Tech &amp; Nerdstuff mit nur 0,9% Fett!</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>
					<div class="menu-navigation-container"><ul id="menu-navigation" class="nav-menu"><li id="menu-item-16647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16647"><a href="http://rebell.at/kategorie/allgemein">News &#038; Fun</a></li>
<li id="menu-item-18995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18995"><a title="podcast" href="/podcast">Podcast</a></li>
<li id="menu-item-16643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16643"><a href="http://rebell.at/kategorie/spiele">Games</a>
<ul class="sub-menu">
	<li id="menu-item-16644" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-16644"><a href="http://rebell.at/kategorie/spiele/pc">PC</a>
	<ul class="sub-menu">
		<li id="menu-item-16687" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16687"><a href="http://rebell.at/kategorie/spiele/pc/windows">Windows</a></li>
		<li id="menu-item-16686" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16686"><a href="http://rebell.at/kategorie/spiele/pc/mac-os">Mac OS</a></li>
		<li id="menu-item-16685" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16685"><a href="http://rebell.at/kategorie/spiele/pc/linux">Linux</a></li>
		<li id="menu-item-16684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16684"><a href="http://rebell.at/kategorie/spiele/pc/browser">Browser</a></li>
	</ul>
</li>
	<li id="menu-item-16645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16645"><a href="http://rebell.at/kategorie/spiele/xbox">Xbox</a></li>
	<li id="menu-item-16646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16646"><a href="http://rebell.at/kategorie/spiele/playstation">PlayStation</a></li>
	<li id="menu-item-16649" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-16649"><a href="http://rebell.at/kategorie/spiele/mobile">Mobile</a></li>
</ul>
</li>
<li id="menu-item-18623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18623"><a href="http://rebell.at/kategorie/spiele/esports">eSports</a></li>
<li id="menu-item-16648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16648"><a href="http://rebell.at/kategorie/hardware-gadgets">Tech</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="http://rebell.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-19465" class="post-19465 post type-post status-publish format-standard has-post-thumbnail hentry category-android-mobile category-apple-mobile category-linux category-mac-os category-windows tag-broken-rules tag-event-0 tag-hacktag tag-indiecade tag-indiecade-europe tag-ocelot-society tag-old-mans-journey tag-piece-of-cake-studios tag-shrug-island tag-tiny-red-camels">
	<header class="entry-header">
				<div class="entry-thumbnail">
			<img width="604" height="270" src="http://rebell.at/media/old-mans-journey-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Old Man&#039;s Journey" />		</div>
		
				<h1 class="entry-title">IndieCade: Österreicher unter europäischen Top-Indies ausgezeichnet</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="http://rebell.at/artikel/indiecade-oesterreicher-unter-europaeischen-top-indies-ausgezeichnet" title="Permanentlink zu IndieCade: Österreicher unter europäischen Top-Indies ausgezeichnet" rel="bookmark"><time class="entry-date" datetime="2016-11-22T14:18:02+00:00">22. November 2016</time></a></span><span class="categories-links"><a href="http://rebell.at/kategorie/spiele/mobile/android-mobile" rel="category tag">Android</a>, <a href="http://rebell.at/kategorie/spiele/mobile/apple-mobile" rel="category tag">iOS</a>, <a href="http://rebell.at/kategorie/spiele/pc/linux" rel="category tag">Linux</a>, <a href="http://rebell.at/kategorie/spiele/pc/mac-os" rel="category tag">Mac OS</a>, <a href="http://rebell.at/kategorie/spiele/pc/windows" rel="category tag">Windows</a></span><span class="tags-links"><a href="http://rebell.at/schlagwort/broken-rules" rel="tag">broken rules</a>, <a href="http://rebell.at/schlagwort/event-0" rel="tag">event [0]</a>, <a href="http://rebell.at/schlagwort/hacktag" rel="tag">Hacktag</a>, <a href="http://rebell.at/schlagwort/indiecade" rel="tag">Indiecade</a>, <a href="http://rebell.at/schlagwort/indiecade-europe" rel="tag">Indiecade Europe</a>, <a href="http://rebell.at/schlagwort/ocelot-society" rel="tag">Ocelot Society</a>, <a href="http://rebell.at/schlagwort/old-mans-journey" rel="tag">Old Man's Journey</a>, <a href="http://rebell.at/schlagwort/piece-of-cake-studios" rel="tag">Piece of Cake Studios</a>, <a href="http://rebell.at/schlagwort/shrug-island" rel="tag">Shrug Island</a>, <a href="http://rebell.at/schlagwort/tiny-red-camels" rel="tag">Tiny Red Camels</a></span><span class="author vcard"><a class="url fn n" href="http://rebell.at/artikel/author/scto" title="Zeige alle Artikel von Tom Schaffer" rel="author">Tom Schaffer</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>Europas erste <strong>IndieCade</strong> hat am vergangenen Wochenende <a href="http://europe.indiecade.com/?page_id=42&#038;lang=en" target="_blank">über 80 Games</a> einem interessierten Publikum in Paris vorgestellt. Dabei wurden auch Festival Awards vergeben. <span id="more-19465"></span></p>
<p>Die Gewinner sind:</p>
<h3><strong>Hacktag</strong> von <em>Piece of Cake Studios</em> (Publikumspreis)</h3>
<p><a href="http://rebell.at/artikel/indiecade-oesterreicher-unter-europaeischen-top-indies-ausgezeichnet/hacktag" rel="attachment wp-att-19466"><img src="http://rebell.at/media/hacktag.jpg" alt="Hacktag" width="1920" height="1080" class="aligncenter size-full wp-image-19466" srcset="http://rebell.at/media/hacktag.jpg 1920w, http://rebell.at/media/hacktag-300x169.jpg 300w, http://rebell.at/media/hacktag-580x326.jpg 580w, http://rebell.at/media/hacktag-768x432.jpg 768w, http://rebell.at/media/hacktag-940x529.jpg 940w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p>
<p>Für <em>Piece of Cake</em> gab es in Paris Heimvorteil. Ihr asymmetrische Coop-Stealth-Game für zwei Spieler <strong>Hacktag</strong> hat das Publikum am Meisten beeindruckt. Im Zusammenspiel infiltierten ein Hacker- und ein Spion Basen aus isometrischer Perspektive.</p>
<h3><strong>Old Man&#8217;s Journey</strong> von <em>Broken Rules</em> (Medienpreis)</h3>
<p><iframe width="604" height="340" src="https://www.youtube.com/embed/8ESzo83NoAU?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Wäre die <em>IndieCade</em> in Wien gewesen, hätte hingegen <em>Broken Rules</em> Heimvorteil gehabt. Ihr hübsches 2D-Adventure <strong>Old Man&#8217;s Journey</strong> konnten wir auch im Rahmen eines Playtests bereits ausprobieren und waren sehr angetan davon. Deshalb können wir den Medienaward gut nachvollziehen. 2017 ist der Release angesetzt.</p>
<h3><strong>Shrug Island</strong> von <em>Tiny Red Camel</em> (Entwicklerpreis)</h3>
<p><iframe width="604" height="340" src="https://www.youtube.com/embed/gB5xN7gPrzc?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Den Entwicklern vor Ort hat es das episodische &#8220;Musik-Adventure&#8221; <strong>Shrug Island</strong> aus Dänemark besonders angetan. Das erste von vier Kapiteln des Kickstarter-finanzierten Spiels soll &#8220;bald&#8221; erscheinen.</p>
<h3><strong>event [0]</strong> on <em>Ocelot Society</em> (Sonderpreis)</h3>
<p><iframe width="604" height="340" src="https://www.youtube.com/embed/_2wOweBRcHo?feature=oembed" frameborder="0" allowfullscreen></iframe></p>
<p>Bereits vor zwei Monaten erschienen ist das Sci-Fi-Exploration-Game <strong>event [0]</strong> (ebenfalls aus Paris) in dessen Zentrum die freie Interaktion mit einer erstaublichen KI stecken soll. Bisher ist uns das Spiel unter dem Radar durchgerutscht, aber sobald ich vom <strong>Civ 6</strong>-Trip wieder herunten bin, will ich das nachholen.</p>
<div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://rebell.at/artikel/indiecade-oesterreicher-unter-europaeischen-top-indies-ausgezeichnet" data-count="horizontal" data-text="IndieCade: Österreicher unter europäischen Top-Indies ausgezeichnet" data-via="rebell_at" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div class='dd_button'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='medium' href='http://rebell.at/artikel/indiecade-oesterreicher-unter-europaeischen-top-indies-ausgezeichnet'></g:plusone></div><div class='dd_button'><script src="http://api.flattr.com/js/0.6/load.js?mode=auto"></script><a class="FlattrButton" href="http://rebell.at/artikel/indiecade-oesterreicher-unter-europaeischen-top-indies-ausgezeichnet" style="display:none;" title="IndieCade: Österreicher unter europäischen Top-Indies ausgezeichnet" data-flattr-uid="schaffertom" data-flattr-button="compact" data-flattr-category="text"></a></div><div class='dd_button'><iframe src="http://www.reddit.com/static/button/button1.html?width=120&url=http%3A%2F%2Frebell.at%2Fartikel%2Findiecade-oesterreicher-unter-europaeischen-top-indies-ausgezeichnet&title=IndieCade%3A%20%C3%96sterreicher%20unter%20europ%C3%A4ischen%20Top-Indies%20ausgezeichnet&newwindow='1'" height="22" width="120" scrolling='no' frameborder='0'></iframe></div><div class='dd_button'><a name='fb_share' type='button_count' share_url='http://rebell.at/artikel/indiecade-oesterreicher-unter-europaeischen-top-indies-ausgezeichnet' href='http://www.facebook.com/sharer.php'></a><script src='http://static.ak.fbcdn.net/connect.php/js/FB.Share' type='text/javascript'></script></div></div><div style='clear:both'></div></div><!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg -->	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>
		<div class="nav-links">

			<a href="http://rebell.at/artikel/skt-2016" rel="prev"><span class="meta-nav">&larr;</span> SKT ist Weltmeister!</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="disqus_thread">
    </div>


			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="podlove_subscribe_button_widget-4" class="widget widget_podlove_subscribe_button_widget"><h3 class="widget-title">Der Rebell.at Podcast!</h3>
<script>window.podcastData45874899ab28ea = {"title":"Der Rebell.at Podcast!","subtitle":"\u00dcber Games und Nerdstuff","description":"Die Crew der renommierten Gaming-Seite Rebell.at spricht \u00fcber spielenswerte, aktuelle Games.","cover":"http:\/\/rebell.at\/wp-content\/cache\/podlove\/86\/0ba2b31fc466bd90e0b634c13dcf5f\/rebell-at-gaming-podcast_400x400.jpg","feeds":[{"type":"audio","format":"mp3","url":"http:\/\/rebell.at\/feed\/podcast","variant":"high","directory-url-itunes":"https:\/\/itunes.apple.com\/podcast\/id1084233286"}]};</script>
<script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastData45874899ab28ea" data-language="de" data-size="big auto" data-format="cover" data-style="filled" data-color="#75ad91"> </script>
</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">Ads</h3>			<div class="textwidget"><script async="async" type="text/javascript" src="//tracking.blogfoster.com/js/bfs.min.js" class="bf-adslot" websiteId="6649" adslotId="14443"></script></div>
		</aside><aside id="social-widget-2" class="widget Social_Widget"><h3 class="widget-title">Coole Seite oder?</h3><div class="socialmedia-buttons smw_left"><div class="socialmedia-text">Mehr Gaming-Stuff findest du bei uns auf ...</div><a href="http://facebook.com/rebell.at" rel="nofollow" target="_blank"><img width="64" height="64" src="http://rebell.at/wp-content/plugins/social-media-widget/images/default/64/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Rebell.at auf Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://plus.google.com/+RebellAt" rel="publisher" target="_blank"><img width="64" height="64" src="http://rebell.at/wp-content/plugins/social-media-widget/images/default/64/googleplus.png" 
				alt="Follow Us on Google+" 
				title="Rebell.at auf Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://twitter.com/rebell_at" rel="nofollow" target="_blank"><img width="64" height="64" src="http://rebell.at/wp-content/plugins/social-media-widget/images/default/64/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Rebell.at auf Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.youtube.com/user/rebelltube" rel="nofollow" target="_blank"><img width="64" height="64" src="http://rebell.at/wp-content/plugins/social-media-widget/images/default/64/youtube.png" 
				alt="Follow Us on YouTube" 
				title="Rebell.at auf Youtube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://steamcommunity.com/groups/rebell_at" rel="nofollow" target="_blank"><img width="64" height="64" src="http://rebell.at/wp-content/plugins/social-media-widget/images/default/64/steam.png" 
				alt="Follow Us on Steam" 
				title="Rebell.at auf Steam" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://itunes.apple.com/at/podcast/rebell.at-gaming-podcast/id1084233286?l=en" rel="nofollow" target="_blank"><img width="64" height="64" src="http://rebell.at/wp-content/plugins/social-media-widget/images/default/64/itunes.png" 
				alt="Follow Us on iTunes" 
				title="Rebell.at Gaming Podcast auf iTunes" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://www.twitch.tv/besux/" rel="nofollow" target="_blank"><img width="64" height="64" src="http://rebell.at/media/twitch.png" 
				alt="Follow Us on Rebell.at auf Twitch" 
				title="Follow Us on Rebell.at auf Twitch" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Das Neueste auf einen Blick</h3>		<ul>
					<li>
				<a href="http://rebell.at/artikel/indiecade-oesterreicher-unter-europaeischen-top-indies-ausgezeichnet">IndieCade: Österreicher unter europäischen Top-Indies ausgezeichnet</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/skt-2016">SKT ist Weltmeister!</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/lucky-luke-gewinnt-diese-vier-neuen-limitierten-sonderausgaben">Lucky Luke: Gewinnt diese vier neuen limitierten Sonderausgaben</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/titanfall-2-verzichtet-auf-kostenpflichtige-addons">Titanfall 2 verzichtet auf kostenpflichtige Multiplayer-Addons</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/neue-nintendo-switch-details-erst-im-jaenner">Neue Nintendo Switch-Details erst im Jänner</a>
						</li>
				</ul>
		</aside>					</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
					<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Jetzt neu auf Rebell.at!</h3>		<ul>
					<li>
				<a href="http://rebell.at/artikel/indiecade-oesterreicher-unter-europaeischen-top-indies-ausgezeichnet">IndieCade: Österreicher unter europäischen Top-Indies ausgezeichnet</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/skt-2016">SKT ist Weltmeister!</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/lucky-luke-gewinnt-diese-vier-neuen-limitierten-sonderausgaben">Lucky Luke: Gewinnt diese vier neuen limitierten Sonderausgaben</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/titanfall-2-verzichtet-auf-kostenpflichtige-addons">Titanfall 2 verzichtet auf kostenpflichtige Multiplayer-Addons</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/neue-nintendo-switch-details-erst-im-jaenner">Neue Nintendo Switch-Details erst im Jänner</a>
						</li>
				</ul>
		</aside>		<aside id="linkcat-1746" class="widget widget_links"><h3 class="widget-title">Partner</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://blub.at" rel="friend" title="Songtexte und Lyrics" target="_blank">Blub</a></li>
<li><a href="http://videospielkultur.de" rel="acquaintance" target="_blank">Videospielkultur</a></li>

	</ul>
</aside>
<aside id="linkcat-518" class="widget widget_links"><h3 class="widget-title">Unser Netzwerk</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://ballverliebt.eu" rel="me" title="Fußball &#8211; Taktik, Analysen, Kommentare, Interviews">Ballverliebt</a></li>
<li><a href="http://www.digitalschmankerl.at" rel="friend spouse" title="Die besten Marketing- und PR-Kampagnen aus Österreich" target="_blank">Digitalschmankerl</a></li>
<li><a href="http://suit.rebell.at/" rel="me" title="Tipps zu technischen Fragen">suit.rebell.at</a></li>
<li><a href="http://zurpolitik.com" rel="me" title="Politik, Gesellschaft und Medien &#8211; Kommentare und Analysen" target="_blank">zurPolitik.com</a></li>

	</ul>
</aside>
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">Über Uns</h3>			<div class="textwidget"><strong>Rebell.at</strong> berichtet seit 2003 unabhängig über Computer- und Videospiele. (<a href="http://rebell.at/impressum">Impressum</a>)</div>
		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.org/">Stolz präsentiert von WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

					<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "http://rebell.at/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<script type='text/javascript' src='http://rebell.at/wp-includes/js/comment-reply.min.js?ver=4.6.1'></script>
<script type='text/javascript' src='http://rebell.at/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://rebell.at/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://rebell.at/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://rebell.at/wp-content/themes/twentythirteen/js/functions.js?ver=20160717'></script>
<script type='text/javascript' src='http://rebell.at/wp-includes/js/wp-embed.min.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.6.1","language":""},"disqusIdentifier":"19465 http:\/\/rebell.at\/?p=19465","disqusShortname":"rebell","disqusTitle":"IndieCade: \u00d6sterreicher unter europ\u00e4ischen Top-Indies ausgezeichnet","disqusUrl":"http:\/\/rebell.at\/artikel\/indiecade-oesterreicher-unter-europaeischen-top-indies-ausgezeichnet","options":{"manualSync":false},"postId":"19465"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rebell.at/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rebell"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rebell.at/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.6.1'></script>
<script type="text/javascript">
          (function() {
            var s = document.createElement('script'), t = document.getElementsByTagName('script')[0];
            s.type = 'text/javascript';
            s.async = true;
            s.src = 'http://api.flattr.com/js/0.6/load.js?mode=auto';
            t.parentNode.insertBefore(s, t);
          })();
        </script><script>jQuery("audio").podlovewebplayer();</script></body>
</html>