<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<![endif]-->
<!--[if !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Unser Rift Rivals Power Ranking - Rebell.at</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://rebell.at/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://rebell.at/wp-content/themes/twentythirteen/js/html5.js"></script>
	<![endif]-->
	
      <script type="text/javascript">
        (function(window, document){
          window._blogfoster=window._blogfoster || {};
          window._blogfoster.insights=window._blogfoster.insights || {};
          window._blogfoster.insights.websiteId=6649;
          var t="https://insights.blogfoster.com/v1/" + window._blogfoster.insights.websiteId + ".js";
          var e=document, s=e.createElement("script"), a=e.getElementsByTagName("script")[0];
          s.type="text/javascript"; s.defer=true; s.async=true; s.src=t; a.parentNode.insertBefore(s,a);
        })(window, document);
      </script>
    
<!-- This site is optimized with the Yoast SEO plugin v5.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://rebell.at/artikel/rift-rivals" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unser Rift Rivals Power Ranking - Rebell.at" />
<meta property="og:description" content="Mit Rift Rivals startet ein neues Turnierformat in League of Legends. Die besten Teams aus den jeweiligen Regionen spielen gegen die Teams der Rivalen. Und das bedeutet: EU &gt; NA! Die europäischen Teams sehen so gut aus wie lange nicht mehr und können gegen die Teams aus Nordamerika beweisen, wer die Besten im Westen sind. Wir haben &hellip; Unser Rift Rivals Power Ranking weiterlesen &rarr;" />
<meta property="og:url" content="http://rebell.at/artikel/rift-rivals" />
<meta property="og:site_name" content="Rebell.at" />
<meta property="article:publisher" content="https://www.facebook.com/rebell.at" />
<meta property="article:section" content="Spiele" />
<meta property="article:published_time" content="2017-07-04T17:16:11+00:00" />
<meta property="article:modified_time" content="2017-07-04T20:25:38+00:00" />
<meta property="og:updated_time" content="2017-07-04T20:25:38+00:00" />
<meta property="fb:admins" content="1519838785" />
<meta property="og:image" content="http://rebell.at/media/rift-rivals.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mit Rift Rivals startet ein neues Turnierformat in League of Legends. Die besten Teams aus den jeweiligen Regionen spielen gegen die Teams der Rivalen. Und das bedeutet: EU &gt; NA! Die europäischen Teams sehen so gut aus wie lange nicht mehr und können gegen die Teams aus Nordamerika beweisen, wer die Besten im Westen sind. Wir haben &hellip; Unser Rift Rivals Power Ranking weiterlesen &rarr;" />
<meta name="twitter:title" content="Unser Rift Rivals Power Ranking - Rebell.at" />
<meta name="twitter:site" content="@rebell_at" />
<meta name="twitter:image" content="http://rebell.at/media/rift-rivals.jpg" />
<meta name="twitter:creator" content="@rebell_at" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Rebell.at &raquo; Feed" href="http://rebell.at/feed" />
<link rel="alternate" type="application/rss+xml" title="Rebell.at &raquo; Kommentar-Feed" href="http://rebell.at/comments/feed" />

<link rel="alternate" type="application/rss+xml" title="Podcast Feed: Rebell.at Gaming Podcast (Rebell.at Gaming Podcast)" href="http://rebell.at/feed/podcast" />
<link rel="alternate" type="application/rss+xml" title="Rebell.at &raquo; Unser Rift Rivals Power Ranking Kommentar-Feed" href="http://rebell.at/artikel/rift-rivals/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/rebell.at\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='msw_wpfm_scan-css'  href='http://rebell.at/wp-content/plugins/wordpress-file-monitor/wordpress-file-monitor.php?ver=scan' type='text/css' media='all' />
<link rel='stylesheet' id='podlove-frontend-css-css'  href='http://rebell.at/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/frontend.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='podlove-admin-font-css'  href='http://rebell.at/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/css/admin-font.css?ver=2.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='nouislider-css-css'  href='http://rebell.at/wp-content/plugins/before-after-image-slider-lite/nouislider.css?ver=9.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpbaimages-css-css'  href='http://rebell.at/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.css?ver=2.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='digg-digg-css'  href='http://rebell.at/wp-content/plugins/digg-digg/css/diggdigg-style.css?ver=5.3.6' type='text/css' media='screen' />
<link rel='stylesheet' id='orgseries-default-css-css'  href='http://rebell.at/wp-content/plugins/organize-series/orgSeries.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='social-widget-css'  href='http://rebell.at/wp-content/plugins/social-media-widget/social_widget.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpProQuiz_front_style-css'  href='http://rebell.at/wp-content/plugins/wp-pro-quiz/css/wpProQuiz_front.min.css?ver=0.37' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A300%2C400%2C700%2C300italic%2C400italic%2C700italic%7CBitter%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://rebell.at/wp-content/themes/twentythirteen/genericons/genericons.css?ver=3.03' type='text/css' media='all' />
<link rel='stylesheet' id='twentythirteen-style-css'  href='http://rebell.at/wp-content/themes/twentythirteen-child/style.css?ver=2013-07-18' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentythirteen-ie-css'  href='http://rebell.at/wp-content/themes/twentythirteen/css/ie.css?ver=2013-07-18' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='mc4wp-form-themes-css'  href='http://rebell.at/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.1.5' type='text/css' media='all' />
<script type='text/javascript' src='http://rebell.at/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://rebell.at/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://rebell.at/wp-content/plugins/before-after-image-slider-lite/nouislider.js?ver=9.1.0'></script>
<script type='text/javascript' src='http://rebell.at/wp-content/plugins/before-after-image-slider-lite/ImageComparisonSlider.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://rebell.at/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/js/frontend.js?ver=2.6.2'></script>
<script type='text/javascript' src='http://rebell.at/wp-content/plugins/podlove-podcasting-plugin-for-wordpress/lib/modules/podlove_web_player/player_v3/js/podlove-web-moderator.min.js?ver=2.6.2'></script>
<link rel='https://api.w.org/' href='http://rebell.at/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://rebell.at/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://rebell.at/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8" />
<link rel='shortlink' href='http://rebell.at/?p=19881' />
<link rel="alternate" type="application/json+oembed" href="http://rebell.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frebell.at%2Fartikel%2Frift-rivals" />
<link rel="alternate" type="text/xml+oembed" href="http://rebell.at/wp-json/oembed/1.0/embed?url=http%3A%2F%2Frebell.at%2Fartikel%2Frift-rivals&#038;format=xml" />
<link rel="payment" type="text/html" title="Flattr this!" href="https://flattr.com/submit/auto?user_id=8332&amp;popout=1&amp;url=http%3A%2F%2Frebell.at%2Fartikel%2Frift-rivals&amp;language=de_DE&amp;category=text&amp;title=Unser+Rift+Rivals+Power+Ranking&amp;description=Mit%C2%A0Rift+Rivals%C2%A0startet+ein+neues+Turnierformat+in+League+of+Legends.+Die+besten+Teams+aus+den+jeweiligen+Regionen+spielen+gegen+die+Teams+der+Rivalen.+Und+das+bedeutet%3A+EU+%26gt%3B+NA%21+Die+europ%C3%A4ischen...&amp;tags=blog" />
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//rebell.at/?wordfence_logHuman=1&hid=FDD05830F2CB1647CA43681E543D3ACE');
</script><script type="text/javascript">
/* <![CDATA[ */
(function() {
    var s = document.createElement('script');
    var t = document.getElementsByTagName('script')[0];

    s.type = 'text/javascript';
    s.async = true;
    s.src = '//api.flattr.com/js/0.6/load.js?mode=auto&popout=0';

    t.parentNode.insertBefore(s, t);
 })();
/* ]]> */
</script>
		<meta name="flattr:id" content="schaffertom">	
			<style type="text/css" id="twentythirteen-header-css">
			.site-header {
			background: url(http://rebell.at/media/cropped-cropped-pic.jpeg) no-repeat scroll top;
			background-size: 1600px auto;
		}
		@media (max-width: 767px) {
			.site-header {
				background-size: 768px auto;
			}
		}
		@media (max-width: 359px) {
			.site-header {
				background-size: 360px auto;
			}
		}
			.site-title,
		.site-description {
			color: #ffffff;
		}
		</style>
	<!-- BEGIN GADWP v5.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-2138698-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
</head>

<body class="post-template-default single single-post postid-19881 single-format-standard sidebar">
	<div id="page" class="hfeed site">
		<header id="masthead" class="site-header" role="banner">
			<a class="home-link" href="http://rebell.at/" title="Rebell.at" rel="home">
				<img class="header-logo" src="http://rebell.at/wp-content/themes/twentythirteen-child/img/r.png"/>
				<h1 class="site-title">Rebell.at</h1>
				<h2 class="site-description">Games, Tech &amp; Nerdstuff mit nur 0,9% Fett!</h2>
			</a>

			<div id="navbar" class="navbar">
				<nav id="site-navigation" class="navigation main-navigation" role="navigation">
					<button class="menu-toggle">Menü</button>
					<a class="screen-reader-text skip-link" href="#content" title="Springe zum Inhalt">Springe zum Inhalt</a>
					<div class="menu-navigation-container"><ul id="menu-navigation" class="nav-menu"><li id="menu-item-16647" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16647"><a href="http://rebell.at/kategorie/allgemein">News &#038; Fun</a>
<ul  class="sub-menu">
	<li id="menu-item-19555" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-19555"><a href="http://rebell.at/newsletter">Newsletter</a></li>
</ul>
</li>
<li id="menu-item-18995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18995"><a title="podcast" href="/podcast">Podcast</a></li>
<li id="menu-item-16643" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-16643"><a href="http://rebell.at/kategorie/spiele">Games</a>
<ul  class="sub-menu">
	<li id="menu-item-16644" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16644"><a href="http://rebell.at/kategorie/spiele/pc">PC</a>
	<ul  class="sub-menu">
		<li id="menu-item-16687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16687"><a href="http://rebell.at/kategorie/spiele/pc/windows">Windows</a></li>
		<li id="menu-item-16686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16686"><a href="http://rebell.at/kategorie/spiele/pc/mac-os">Mac OS</a></li>
		<li id="menu-item-16685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16685"><a href="http://rebell.at/kategorie/spiele/pc/linux">Linux</a></li>
		<li id="menu-item-16684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16684"><a href="http://rebell.at/kategorie/spiele/pc/browser">Browser</a></li>
	</ul>
</li>
	<li id="menu-item-16645" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16645"><a href="http://rebell.at/kategorie/spiele/xbox">Xbox</a></li>
	<li id="menu-item-16646" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16646"><a href="http://rebell.at/kategorie/spiele/playstation">PlayStation</a></li>
	<li id="menu-item-16649" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16649"><a href="http://rebell.at/kategorie/spiele/mobile">Mobile</a></li>
</ul>
</li>
<li id="menu-item-18623" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18623"><a href="http://rebell.at/kategorie/spiele/esports">eSports</a></li>
<li id="menu-item-16648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16648"><a href="http://rebell.at/kategorie/hardware-gadgets">Tech</a></li>
</ul></div>					<form role="search" method="get" class="search-form" action="http://rebell.at/">
				<label>
					<span class="screen-reader-text">Suche nach:</span>
					<input type="search" class="search-field" placeholder="Suche&#160;&hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Suche" />
			</form>				</nav><!-- #site-navigation -->
			</div><!-- #navbar -->
		</header><!-- #masthead -->

		<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				
<article id="post-19881" class="post-19881 post type-post status-publish format-standard has-post-thumbnail hentry category-spiele">
	<header class="entry-header">
				<div class="entry-thumbnail">
			<img width="604" height="270" src="http://rebell.at/media/rift-rivals-604x270.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" />		</div>
		
				<h1 class="entry-title">Unser Rift Rivals Power Ranking</h1>
		
		<div class="entry-meta">
			<span class="date"><a href="http://rebell.at/artikel/rift-rivals" title="Permanentlink zu Unser Rift Rivals Power Ranking" rel="bookmark"><time class="entry-date" datetime="2017-07-04T17:16:11+00:00">4. Juli 2017</time></a></span><span class="categories-links"><a href="http://rebell.at/kategorie/spiele" rel="category tag">Spiele</a></span><span class="author vcard"><a class="url fn n" href="http://rebell.at/artikel/author/scst" title="Zeige alle Artikel von Stefan Schett" rel="author">Stefan Schett</a></span>					</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

		<div class="entry-content">
		<p>Mit <em>Rift Rivals </em>startet ein neues Turnierformat in League of Legends. Die besten Teams aus den jeweiligen Regionen spielen gegen die Teams der Rivalen. Und das bedeutet: EU &gt; NA!</p>
<p>Die europäischen Teams sehen so gut aus wie lange nicht mehr und können gegen die Teams aus Nordamerika beweisen, wer die Besten im Westen sind. Wir haben im Vorfeld zu Rift Rivals ein Power Ranking erstellt.</p>
<p><span id="more-19881"></span></p>
<h3><img class="size-thumbnail wp-image-19886 aligncenter" src="http://rebell.at/media/G2-300x169.jpg" alt="" width="300" height="169" srcset="http://rebell.at/media/G2-300x169.jpg 300w, http://rebell.at/media/G2-580x326.jpg 580w, http://rebell.at/media/G2-768x432.jpg 768w, http://rebell.at/media/G2-940x529.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></h3>
<h3 style="text-align: center;"><strong>G2 Esports</strong></h3>
<p><strong>Spieler:</strong></p>
<ul>
<li>Top: Expect</li>
<li>Jungle: Trick</li>
<li>Mid: PerkZ</li>
<li>AD Carry: Zven</li>
<li>Support: Mithy</li>
</ul>
<p>G2 Esports ist seit Frühling 2016 ununterbrochen das beste Team Europas. Im Frühjahr 2016 als Aufsteiger noch belächelt worden, schafften sie im Frühling und Sommer den Playoff-Sieg und spielten als Champion bei der Weltmeisterschaft. Dort setzte es allerdings ein frühes Aus: In der Gruppenphase musste sich G2 als Gruppenletzter hinter Koreanern, Russen und Amerikanern geschlagen geben.</p>
<p>Beim Mid-Season Invitational – einem Turnier zwischen Frühling und Sommer, bei dem die Meister der Regionen untereinander spielen – konnte G2 sich allerdings rehabilitieren und spielte sich bis ins Finale, wo sie sogar ein Spiel gegen den koreanischen Weltmeister SK Telecom gewinnen konnten. Sie mussten sich zwar mit 1:3 geschlagen geben, aber einen Sieg gegen die Koreaner hatte ohnehin keiner erwartet.</p>
<p>Seitdem ist allerdings klar, dass G2 zu den besten Teams der Welt gehört. Auch, wenn sie in der aktuellen Sommersaison nur auf Gruppenplatz 3 liegen. Gegen überraschend starke Misfits und gegen das europäische Kult-Team Fnatic ließen sie Punkte liegen – gegen letztere ließen sie AD Carry Rekkles in allen Spielen seinen stärksten Champion <em>Kennen </em>spielen, um quasi zu testen, wie man gegen ihn gewinnt. Das hat nicht geklappt, Fnatic gewann 2:1, G2 ist weit unter den Erwartungen. Aber das reicht immer noch für die Playoffs und ändert nichts daran, dass sie als Favorit zu <em>Rift Rivals </em>antreten.</p>
<p>In der Top Lane ist mit <strong>Expect </strong>ein absolut solider Koreaner, <strong>Trick </strong>im Jungle ist bis auf einige Aussetzer ebenfalls einer der besten im Westen. Mid Laner <strong>Perkz </strong>gilt als sehr dominant in seiner Lane, die Fans deshalb auch „Lane Kingdom“ nennen. Er konnte auch gegen Weltmeister und Best Player Alive Faker bei MSI groß aufspielen. In der Bot Lane ist mit <strong>Zven </strong>und <strong>Mithy </strong>ein eingespieltes Team, das schon bei der Weltmeisterschaft 2015 im Halbfinale stand und seitdem als bestes Duo Europas gilt.</p>
<p><strong>Unser Tipp: </strong>G2 Esports dürfte immer noch das beste Team Europas sein, nur Fnatic sieht aus, als könnten sie gefährlich werden. Auch, wenn sich die Nordamerikaner anstrengen – sie sind nicht auf dem Niveau, das G2 beim Mid Season Invitational gezeigt hat. Unser Tipp ist traditionsmäßig ein 3:1 im Finale.</p>
<p><img class="size-thumbnail wp-image-19887 aligncenter" src="http://rebell.at/media/unicorns-300x100.jpg" alt="" width="300" height="100" srcset="http://rebell.at/media/unicorns-300x100.jpg 300w, http://rebell.at/media/unicorns-580x193.jpg 580w, http://rebell.at/media/unicorns.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h3 style="text-align: center;"><strong>Unicorns of Love</strong></h3>
<p><strong>Spieler:</strong></p>
<ul>
<li>Top: Vizicsacsi</li>
<li>Jungle: Xerxe</li>
<li>Mid: Exileh</li>
<li>AD Carry: Samux</li>
<li>Support: Hylissang</li>
</ul>
<p>Die Unicorns of Love waren für viele eine Überraschung in dieser Saison. In einer Gruppe mit H2K – einem Team, das letztes Jahr noch im Halbfinale der Weltmeisterschaft stand – und Splyce, die ebenfalls letztes Jahr für Europa an der WM teilnahmen, galten sie als das dritte Team, das eben gerade so in die Playoffs einziehen könnte. Durch eine enorme Steigerung zum (ohnehin sehr starken) letzten Jahr schafften sie’s daran vorbei bis ins Finale, wo gegen G2 Esports Schluss war.</p>
<p>International haben die Pinken mit dem Einhorn-Logo wenig Erfahrung, bei den <em>Intel Extreme Masters</em> konnten sie allerdings ein Turnier für sich entscheiden. In der LCS allerdings sind sie immer stark. In ihrem ersten Split im Frühling 2015 schafften sie es gleich, das damalige Wunderteam Fnatic im Finale zu fordern, letztes Jahr scheiterten sie nur knapp an der Qualifikation zur Weltmeisterschaft, und auch im Frühjahr 2017 kamen sie im Finale gegen G2 sehr weit.</p>
<p>Top Laner <strong>Vizicsacsi </strong>gilt als einer der besten in seiner ohnehin europaweit stark besetzten Position, Jungler <strong>Xerxe </strong>wiederum ist für seinen großen Champion Pool bekannt. Mid Laner <strong>Exileh </strong>gilt als eines der größten Talente in Europa, hat allerdings auch seine <em>ganz </em>schlechten Spiele, die ihn im Vergleich mit den zahlreichen anderen europäischen Mid Lanern (Perkz, PowerOfEvil, Febiven) schlechter aussehen lassen. In der Bot Lane spielen <strong>Samux</strong>, der zu Saisonbeginn eher spontan von den Unicorns geholt wurde und überraschend schnell überzeugen konnte, und Urgestein <strong>Hylissang</strong> als sein Support.</p>
<p><strong>Unser Tipp: </strong>Die Unicorns gehen als sehr starkes, aber vermutlich immer noch schwächstes europäisches Team ins Turnier. Sie müssen sich vor den Nordamerikanern nicht fürchten, aber könnten das ein oder andere Spiel gegen TSM oder Cloud 9 verlieren. Das Finale wird sich eher nicht ausgehen.</p>
<p><img class="size-thumbnail wp-image-19888 aligncenter" src="http://rebell.at/media/fnatic-1-300x157.jpg" alt="" width="300" height="157" srcset="http://rebell.at/media/fnatic-1-300x157.jpg 300w, http://rebell.at/media/fnatic-1-580x304.jpg 580w, http://rebell.at/media/fnatic-1-768x403.jpg 768w, http://rebell.at/media/fnatic-1.jpg 940w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h3 style="text-align: center;"><strong>Fnatic</strong></h3>
<p><strong>Spieler:</strong></p>
<ul>
<li>Top: sOAZ</li>
<li>Jungle: Broxah</li>
<li>Mid: Caps</li>
<li>AD Carry: Rekkles</li>
<li>Support: Jesiz</li>
</ul>
<p>Fnatic ist das einzige europäische Team, das sich selbst Weltmeister nennen darf. In Season 1 spielten die Koreaner zwar noch nicht mit, aber sei’s drum – es gibt Fnatic Skins, die sich jeder League of Legends-Spieler kaufen kann. Das und die extrem starke Performance von Fnatic im Jahr 2015, als sie bei der Weltmeisterschaft ins Halbfinale kamen, machen sie zum europäischen Kultteam. Fnatic ist in etwa das, was Manchester United für die Premier League ist. (Oder Liverpool. You decide.)</p>
<p>2016 war das erste Jahr, in dem Fnatic sich nicht für die Weltmeisterschaft qualifizieren konnte. Und seitdem hat sich viel getan. Mid Laner Febiven wechselte zu H2k-Gaming, für ihn kam das dänische Supertalent <strong>Caps</strong>. Vom Wunderteam ist nur noch AD Carry Rekkles übrig.</p>
<p>Der startet diesen Sommer allerdings durch. Mit starken Performances mit dem Champion <em>Kennen </em>spielte er groß auf und konnte so sogar G2 Esports vom Thron stürzen. Momentan führt Fnatic in der LCS die Gruppe an und gilt somit als „rehabilitiert“ – und als einer der großen Turnierfavoriten.</p>
<p>In der Top Lane ist mit <strong>sOAZ </strong>auch ein Kultspieler, der schon früher bei Fnatic war und 2015 mit Origen auch ins Halbfinale der Weltmeisterschaft einzog. Im Jungle spielt mit <strong>Broxah </strong>ein Talent, das Fnatic vom Academy-Team (völlig zurecht) ins A-Team beförderte. <strong>Jesiz </strong>als Support war früher schon als Spieler in anderen Lanes in der LCS und spielt durchwegs solide.</p>
<p><strong>Unser Tipp: </strong>Fnatic sieht in letzter Zeit großartig aus und dürfte die nordamerikanischen Teams allesamt hinter sich lassen. In der Vergangenheit waren aber vor allem die Spiele von Fnatic gegen Cloud 9 von Überraschungen und extrem knappen Ergebnissen geprägt. Sie sind ein Herausforderer für den ersten Platz – aber eher wird es doch G2.</p>
<p><img class="size-thumbnail wp-image-19889 aligncenter" src="http://rebell.at/media/TSM-300x169.jpg" alt="" width="300" height="169" srcset="http://rebell.at/media/TSM-300x169.jpg 300w, http://rebell.at/media/TSM.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h3 style="text-align: center;"><strong>Team SoloMid</strong></h3>
<p><strong>Spieler:</strong></p>
<ul>
<li>Top: Hauntzer</li>
<li>Jungle: Svenskeren</li>
<li>Mid: Bjergsen</li>
<li>AD Carry: Doublelift</li>
<li>Support: Biofrost</li>
</ul>
<p>Team SoloMid ist nicht nur der nordamerikanische Champion, sondern auch <em>das </em>Kult-Team im westlichen League of Legends. „Wenn du League of Legends spielst, bist du TSM-Fan“, heißt es zumindest. Team SoloMid ist für LoL im Westen etwa das, was der FC Bayern für Fußball in Europa ist. Mit dem kleinen Unterschied, dass TSM international meist schlecht abschneidet.</p>
<p>Star des Teams ist der dänische Mid-Laner <strong>Bjergsen</strong>. Dieser ist seit Jahren in Nordamerika und hat das Level der Liga drastisch gehoben. In der Laning-Phase macht er selten Fehler, Teamfights entscheidet er oft alleine in sehenswerter Manier, seine Fans halten ihn für „den Besten im Westen“. Ein Meme ist aber auch schon geworden, dass er wenn’s ernst wird alleine spielt und seine Teamkollegen ihn runterziehen.</p>
<p>Dagegen spricht das Comeback von <strong>Doublelift</strong>, der lange Zeit als bester AD Carry Amerikas galt. Zusammen mit Rookie <strong>Biofrost </strong>als Support dominierte er letztes Jahr die Liga, auch bei der Weltmeisterschaft sah er gut aus. Reichen sollte es aber nicht – TSM flog aus der „Killer-Gruppe“ gegen Teams aus China und Korea raus. Nachdem er den Frühling über eine Zeit lang nur gestreamt hatte und anderen Teams aushalf – und TSM währenddessen mit AD Carry WildTurtle Champion wurde – ist er nun wieder da, um sich zu beweisen.</p>
<p>Auch Top Laner <strong>Hauntzer </strong>gehört zu den besseren auf seiner Rolle und spielte vor allem zu Saisonbeginn extrem dominant. Seine Stärke ist eine sehr solide Laning Phase und ein großer Champion Pool – er kann so ziemlich jede Rolle recht solide spielen.</p>
<p>Anders ist das bei Jungler <strong>Svenskeren</strong>, der gerade international immer wieder das Sorgenkind des Teams war. Seine Spiele mit dem Champion <em>Lee Sin </em>sind meist sehr gut, allerdings spielt er immer denselben Stil. Der Däne (Svenskeren ist übrigens dänisch für „der Schwede“) spielt gerne aggressiv, geht in den gegnerischen Jungle und klaut dort das Gold seines Gegners. Elite-Teams strafen ihn jedoch meist dafür ab.</p>
<p><strong>Unser Tipp: </strong>TSM ist vermutlich das stärkste Team Nordamerikas und wird sicher ein paar Spiele für sich entscheiden können. Aber spätestens im Finale wird gegen irgendein europäisches Team Schluss sein. Wie im letzten Beitrag erwähnt sind alle europäischen Teams sicher mit dem Amerika-Champion vergleichbar oder stärker, und in Best of 5s dürfte sich diese Qualität wohl durchsetzen. Für Europa gilt trotzdem: Wenn es ein Team zu schlagen gilt, dann ist es TSM.</p>
<p><img class="size-thumbnail wp-image-19890 aligncenter" src="http://rebell.at/media/C9-300x100.jpg" alt="" width="300" height="100" srcset="http://rebell.at/media/C9-300x100.jpg 300w, http://rebell.at/media/C9-580x193.jpg 580w, http://rebell.at/media/C9.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h3 style="text-align: center;"><strong>Cloud 9</strong></h3>
<p><strong>Spieler:</strong></p>
<ul>
<li>Top: Impact / Ray</li>
<li>Jungle: Contractz</li>
<li>Mid: Jensen</li>
<li>AD Carry: Sneaky</li>
<li>Support: Smoothie</li>
</ul>
<p>Cloud 9 ist 50/50. Mal spielen sie extrem stark, mal enttäuschen sie. International waren sie oft vertreten und gerade letztes Wochenende konnten sie den Meister TSM besiegen &#8211; aber so richtig hoch sind die Erwartungen trotzdem nicht.</p>
<p>In der Top Lane teilt sich der frühere Weltmeister Impact seinen Platz mit dem Talent Ray. Beide spielen gerne offensive Champs und können aus einem kleinen Vorsprung heraus spiele übernehmen. Mid Laner Jensen ist ein weiterer <em>danish mid laner </em>(neben Bjergsen und Caps der dritte im Turnier) und führt die Kill-Statistik im Westen an. Er hält auch den Rekord für die meisten Kills in einem LCS-Spiel.</p>
<p>In der Bot Lane spielt mit Sneaky ein LCS-Veteran, der seit Jahren immer auf höchstem Niveau spielt und bei jedem internationalen Turnier aufspielen konnte. Mit Smoothie hat er den vielleicht besten Support im Turnier. Ein Fragezeichen steht neben Jungler Contractz &#8211; dieser hat noch kein internationales Turnier hinter sich. In der LCS schafft er es, zu überzeugen (wenn auch nicht überragend), aber das heißt gegen europäische Team noch nichts.</p>
<p><strong>Unser Tipp: </strong>Cloud 9 kann ein paar Spiele gewinnen &#8211; vor allem gegen Fnatic -, aber wird wohl nichts reißen. In Best of-Series setzen sich die meisten europäischen Teams wohl durch, auch TSM dürfte mindestens auf gleichem Niveau sein.</p>
<p><img class="size-thumbnail wp-image-19891 aligncenter" src="http://rebell.at/media/P1-300x100.jpg" alt="" width="300" height="100" srcset="http://rebell.at/media/P1-300x100.jpg 300w, http://rebell.at/media/P1-580x193.jpg 580w, http://rebell.at/media/P1.jpg 600w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h3 style="text-align: center;"><strong>Phoenix 1</strong></h3>
<p><strong>Spieler:</strong></p>
<ul>
<li>Top: Zig</li>
<li>Jungle: MikeYeung</li>
<li>Mid: Ryu</li>
<li>AD Carry: Arrow</li>
<li>Support: Xpecial</li>
</ul>
<p>Phoenix 1 war das Überraschungsteam des Frühjahrs. Letztes Jahr spielten sie noch gegen den Abstieg und blieben nur in Erinnerung, weil sie als einziges Team gegen TSM gewinnen konnten. Aber nach den Neuzugängen von AD Carry <strong>Arrow</strong>, der letztes Jahr noch gegen Weltmeister SKT in Korea gewonnen hatte, und Mid Laner <strong>Ryu</strong>, der mit H2K bei der Weltmeisterschaft ins Halbfinale kam, sah es gut aus für P1. In den Playoffs schafften sie es dieses Jahr ins Halbfinale, konnten im Spiel um Platz 3 FlyQuest hinter sich lassen.</p>
<p>Darum sind sie auch bei Rift Rivals &#8211; etwas überraschend, da sonst das Trio meistens aus TSM, C9 und CLG besteht. Und etwas enttäuschend, da Phoenix 1 die Form aus dem Frühling nicht wirklich mitnehmen konnte. Das Team liegt ex aequo mit FlyQuest auf dem achten von zehn Plätzen in der Liga, die ersten Runden liefen auch spielerisch katastrophal.</p>
<p>Seitdem hat sich etwas getan. Jungler Inori wechselte unglücklicherweise zum mittlerweile letzten Platz Team Liquid, nach rückte der Rookie <strong>MikeYeung</strong>. Und der begeistert alle. Vor allem mit <em>Nidalee </em>spielt er stark, seit seiner Einwechslung spielt Phoenix 1 zumindest wieder gut. Viele Kommentatoren halten ihn jetzt schon für den Neuzugang der Saison. Mit Top Laner <strong>Zig </strong>und dem neuen Support <strong>Xpecial </strong>runden zwei zumindest solide Spieler den Kader ab.</p>
<p><strong>Unser Tipp: </strong>Mit der Form aus dem Spring Split hätte man Phoenix 1 zumindest zugetraut, das ein oder andere Spiel auch gegen europäische Top-Teams zu gewinnen. In einer schwächeren Liga schlecht zu performen ist aber kein gutes Vorzeichen. P1 geht als absoluter Außenseiter ins Turnier und wird dort mit an Sicherheit grenzender Wahrscheinlichkeit nichts reißen können.</p>
<h2>Fazit</h2>
<p>Es wird wohl ein europäisches Team das Turnier für sich entscheiden. Alles andere wäre eine riesige Überraschung. Favoriten sind G2 und Fnatic, nur Phoenix 1 wird gar nichts zugetraut. Unser Ranking also:</p>
<ol>
<li>G2 Esports</li>
<li>Fnatic</li>
<li>Team SoloMid</li>
<li>Unicorns of Love</li>
<li>Cloud 9</li>
<li>Phoenix 1</li>
</ol>
<div class='dd_post_share'><div class='dd_buttons'><div class='dd_button'><a href="http://twitter.com/share" class="twitter-share-button" data-url="http://rebell.at/artikel/rift-rivals" data-count="horizontal" data-text="Unser Rift Rivals Power Ranking" data-via="rebell_at" ></a><script type="text/javascript" src="//platform.twitter.com/widgets.js"></script></div><div class='dd_button'><script type='text/javascript' src='https://apis.google.com/js/plusone.js'></script><g:plusone size='medium' href='http://rebell.at/artikel/rift-rivals'></g:plusone></div><div class='dd_button'><script src="http://api.flattr.com/js/0.6/load.js?mode=auto"></script><a class="FlattrButton" href="http://rebell.at/artikel/rift-rivals" style="display:none;" title="Unser Rift Rivals Power Ranking" data-flattr-uid="schaffertom" data-flattr-button="compact" data-flattr-category="text"></a></div><div class='dd_button'><iframe src="http://www.reddit.com/static/button/button1.html?width=120&url=http%3A%2F%2Frebell.at%2Fartikel%2Frift-rivals&title=Unser%20Rift%20Rivals%20Power%20Ranking&newwindow='1'" height="22" width="120" scrolling='no' frameborder='0'></iframe></div><div class='dd_button'><a name='fb_share' type='button_count' share_url='http://rebell.at/artikel/rift-rivals' href='http://www.facebook.com/sharer.php'></a><script src='http://static.ak.fbcdn.net/connect.php/js/FB.Share' type='text/javascript'></script></div></div><div style='clear:both'></div></div><!-- Social Buttons Generated by Digg Digg plugin v5.3.6,
    Author : Buffer, Inc
    Website : http://bufferapp.com/diggdigg -->	</div><!-- .entry-content -->
	
	<footer class="entry-meta">
		
			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Beitrags-Navigation</h1>
		<div class="nav-links">

			<a href="http://rebell.at/artikel/bundesliga-esports" rel="prev"><span class="meta-nav">&larr;</span> Jetzt geht&#8217;s los: Eine Bundesliga für eSports!</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
					
<div id="disqus_thread">
    </div>


			
		</div><!-- #content -->
	</div><!-- #primary -->

	<div id="tertiary" class="sidebar-container" role="complementary">
		<div class="sidebar-inner">
			<div class="widget-area">
				<aside id="podlove_subscribe_button_widget-4" class="widget widget_podlove_subscribe_button_widget"><h3 class="widget-title">Der Rebell.at Podcast!</h3>
<script>window.podcastData52488f88542ed1 = {"title":"Der Rebell.at Podcast!","subtitle":"\u00dcber Games und Nerdstuff","description":"Die Crew der renommierten Gaming-Seite Rebell.at spricht \u00fcber spielenswerte, aktuelle Games.","cover":"http:\/\/rebell.at\/wp-content\/cache\/podlove\/86\/0ba2b31fc466bd90e0b634c13dcf5f\/rebell-at-gaming-podcast_400x400.jpg","feeds":[{"type":"audio","format":"mp3","url":"http:\/\/rebell.at\/feed\/podcast","variant":"high","directory-url-itunes":"https:\/\/itunes.apple.com\/podcast\/id1084233286"}]};</script>
<script class="podlove-subscribe-button" src="https://cdn.podlove.org/subscribe-button/javascripts/app.js" data-json-data="podcastData52488f88542ed1" data-language="de" data-size="big auto" data-format="cover" data-style="filled" data-color="#75ad91"> </script>
</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">Ads</h3>			<div class="textwidget"></div>
		</aside><aside id="social-widget-2" class="widget Social_Widget"><h3 class="widget-title">Coole Seite oder?</h3><div class="socialmedia-buttons smw_left"><div class="socialmedia-text">Mehr Gaming-Stuff findest du bei uns auf ...</div><a href="http://facebook.com/rebell.at" rel="nofollow" target="_blank"><img width="64" height="64" src="http://rebell.at/wp-content/plugins/social-media-widget/images/default/64/facebook.png" 
				alt="Follow Us on Facebook" 
				title="Rebell.at auf Facebook" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://plus.google.com/+RebellAt" rel="publisher" target="_blank"><img width="64" height="64" src="http://rebell.at/wp-content/plugins/social-media-widget/images/default/64/googleplus.png" 
				alt="Follow Us on Google+" 
				title="Rebell.at auf Google+" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://twitter.com/rebell_at" rel="nofollow" target="_blank"><img width="64" height="64" src="http://rebell.at/wp-content/plugins/social-media-widget/images/default/64/twitter.png" 
				alt="Follow Us on Twitter" 
				title="Rebell.at auf Twitter" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://www.youtube.com/user/rebelltube" rel="nofollow" target="_blank"><img width="64" height="64" src="http://rebell.at/wp-content/plugins/social-media-widget/images/default/64/youtube.png" 
				alt="Follow Us on YouTube" 
				title="Rebell.at auf Youtube" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://steamcommunity.com/groups/rebell_at" rel="nofollow" target="_blank"><img width="64" height="64" src="http://rebell.at/wp-content/plugins/social-media-widget/images/default/64/steam.png" 
				alt="Follow Us on Steam" 
				title="Rebell.at auf Steam" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://itunes.apple.com/at/podcast/rebell.at-gaming-podcast/id1084233286?l=en" rel="nofollow" target="_blank"><img width="64" height="64" src="http://rebell.at/wp-content/plugins/social-media-widget/images/default/64/itunes.png" 
				alt="Follow Us on iTunes" 
				title="Rebell.at Gaming Podcast auf iTunes" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://www.twitch.tv/rebellAT/" rel="nofollow" target="_blank"><img width="64" height="64" src="http://rebell.at/media/twitch.png" 
				alt="Follow Us on Rebell.at auf Twitch" 
				title="Follow Us on Rebell.at auf Twitch" style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></aside>		<aside id="recent-posts-6" class="widget widget_recent_entries">		<h3 class="widget-title">Das Neueste auf einen Blick</h3>		<ul>
					<li>
				<a href="http://rebell.at/artikel/rift-rivals">Unser Rift Rivals Power Ranking</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/bundesliga-esports">Jetzt geht&#8217;s los: Eine Bundesliga für eSports!</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/john-romero-war-in-wien-das-sind-seine-weisheiten">John Romero war in Wien: Das sind seine Weisheiten</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/ue-wonderboom-im-test-die-bluetooth-box-die-schwimmen-kann-mit-gewinnspiel">UE Wonderboom im Test: Die Bluetooth-Box kann schwimmen (mit Gewinnspiel)</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/spring-playoffs-na">LCS Playoffs in Amerika: Unsere Tipps fürs Viertelfinale!</a>
						</li>
				</ul>
		</aside>					</div><!-- .widget-area -->
		</div><!-- .sidebar-inner -->
	</div><!-- #tertiary -->

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
					<aside id="recent-posts-2" class="widget widget_recent_entries">		<h3 class="widget-title">Jetzt neu auf Rebell.at!</h3>		<ul>
					<li>
				<a href="http://rebell.at/artikel/rift-rivals">Unser Rift Rivals Power Ranking</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/bundesliga-esports">Jetzt geht&#8217;s los: Eine Bundesliga für eSports!</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/john-romero-war-in-wien-das-sind-seine-weisheiten">John Romero war in Wien: Das sind seine Weisheiten</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/ue-wonderboom-im-test-die-bluetooth-box-die-schwimmen-kann-mit-gewinnspiel">UE Wonderboom im Test: Die Bluetooth-Box kann schwimmen (mit Gewinnspiel)</a>
						</li>
					<li>
				<a href="http://rebell.at/artikel/spring-playoffs-na">LCS Playoffs in Amerika: Unsere Tipps fürs Viertelfinale!</a>
						</li>
				</ul>
		</aside>		<aside id="linkcat-1746" class="widget widget_links"><h3 class="widget-title">Partner</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://blub.at" rel="friend" title="Songtexte und Lyrics" target="_blank">Blub</a></li>
<li><a href="http://videospielkultur.de" rel="acquaintance" target="_blank">Videospielkultur</a></li>

	</ul>
</aside>
<aside id="linkcat-518" class="widget widget_links"><h3 class="widget-title">Unser Netzwerk</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://ballverliebt.eu" rel="me" title="Fußball &#8211; Taktik, Analysen, Kommentare, Interviews">Ballverliebt</a></li>
<li><a href="http://www.digitalschmankerl.at" rel="friend spouse" title="Die besten Marketing- und PR-Kampagnen aus Österreich" target="_blank">Digitalschmankerl</a></li>
<li><a href="http://suit.rebell.at/" rel="me" title="Tipps zu technischen Fragen">suit.rebell.at</a></li>
<li><a href="http://zurpolitik.com" rel="me" title="Politik, Gesellschaft und Medien &#8211; Kommentare und Analysen" target="_blank">zurPolitik.com</a></li>

	</ul>
</aside>
<aside id="text-5" class="widget widget_text"><h3 class="widget-title">Über Uns</h3>			<div class="textwidget"><strong>Rebell.at</strong> berichtet seit 2003 unabhängig über Computer- und Videospiele. (<a href="http://rebell.at/impressum">Impressum</a>)</div>
		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
								<a href="https://wordpress.org/">Stolz präsentiert von WordPress</a>
			</div><!-- .site-info -->
		</footer><!-- #colophon -->
	</div><!-- #page -->

					<script type='text/javascript'><!--
			var seriesdropdown = document.getElementById("orgseries_dropdown");
			if (seriesdropdown) {
			 function onSeriesChange() {
					if ( seriesdropdown.options[seriesdropdown.selectedIndex].value != ( 0 || -1 ) ) {
						location.href = "http://rebell.at/series/"+seriesdropdown.options[seriesdropdown.selectedIndex].value;
					}
				}
				seriesdropdown.onchange = onSeriesChange;
			}
			--></script>
			<script type='text/javascript' src='http://rebell.at/wp-includes/js/comment-reply.min.js?ver=4.8'></script>
<script type='text/javascript' src='http://rebell.at/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://rebell.at/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://rebell.at/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://rebell.at/wp-content/themes/twentythirteen/js/functions.js?ver=20160717'></script>
<script type='text/javascript' src='http://rebell.at/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.8","language":""},"disqusIdentifier":"19881 http:\/\/rebell.at\/?p=19881","disqusShortname":"rebell","disqusTitle":"Unser Rift Rivals Power Ranking","disqusUrl":"http:\/\/rebell.at\/artikel\/rift-rivals","options":{"manualSync":false},"postId":"19881"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rebell.at/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"rebell"};
/* ]]> */
</script>
<script type='text/javascript' src='http://rebell.at/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.8'></script>
<script type="text/javascript">
          (function() {
            var s = document.createElement('script'), t = document.getElementsByTagName('script')[0];
            s.type = 'text/javascript';
            s.async = true;
            s.src = 'http://api.flattr.com/js/0.6/load.js?mode=auto';
            t.parentNode.insertBefore(s, t);
          })();
        </script><script>jQuery("audio").podlovewebplayer();</script></body>
</html>